<!doctype html>
<html class="no-js" lang="nl">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Brandstofprijzen stijgen fors - Paradise FM 103.1</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://paradisefm.cw/brandstofprijzen-stijgen-fors/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Brandstofprijzen stijgen fors - Paradise FM 103.1" />
	<meta property="og:description" content="De prijzen voor benzine, diesel en lpg zullen vanaf 4 augustus flink stijgen. Dat komt door een nieuwe vorm van de tariefcomponent ‘waarborging brandstofvoorziening’. Een liter benzine kost volgende maand 1,85 gulden, bijna een dubbeltje meer dan de maand ervoor. De dieselprijs stijgt ook met 10 cent, van 1,37 naar 1,47. De grootste stijging vindt [&hellip;]" />
	<meta property="og:url" content="https://paradisefm.cw/brandstofprijzen-stijgen-fors/" />
	<meta property="og:site_name" content="Paradise FM 103.1" />
	<meta property="article:publisher" content="https://www.facebook.com/ParadiseFMCuracao/" />
	<meta property="article:author" content="https://www.facebook.com/ParadiseFMCuracao/" />
	<meta property="article:published_time" content="2020-07-31T18:14:01+00:00" />
	<meta property="og:image" content="https://149437918.v2.pressablecdn.com/wp-content/uploads/2018/12/Tanken-2.jpg" />
	<meta property="og:image:width" content="709" />
	<meta property="og:image:height" content="399" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://paradisefm.cw/#website","url":"https://paradisefm.cw/","name":"Paradise FM 103.1","description":"Uit Volle Borst Met Het Geluid Van Curacao","potentialAction":[{"@type":"SearchAction","target":"https://paradisefm.cw/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://paradisefm.cw/brandstofprijzen-stijgen-fors/#primaryimage","inLanguage":"nl","url":"https://149437918.v2.pressablecdn.com/wp-content/uploads/2018/12/Tanken-2.jpg","width":709,"height":399},{"@type":"WebPage","@id":"https://paradisefm.cw/brandstofprijzen-stijgen-fors/#webpage","url":"https://paradisefm.cw/brandstofprijzen-stijgen-fors/","name":"Brandstofprijzen stijgen fors - Paradise FM 103.1","isPartOf":{"@id":"https://paradisefm.cw/#website"},"primaryImageOfPage":{"@id":"https://paradisefm.cw/brandstofprijzen-stijgen-fors/#primaryimage"},"datePublished":"2020-07-31T18:14:01+00:00","dateModified":"2020-07-31T18:14:01+00:00","author":{"@id":"https://paradisefm.cw/#/schema/person/b8be649d2314f08872f9e5a92da716b6"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://paradisefm.cw/brandstofprijzen-stijgen-fors/"]}]},{"@type":["Person"],"@id":"https://paradisefm.cw/#/schema/person/b8be649d2314f08872f9e5a92da716b6","name":"Redactie","image":{"@type":"ImageObject","@id":"https://paradisefm.cw/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/657c83b55e0b311c75539337ffd96888?s=96&d=retro&r=g","caption":"Redactie"},"sameAs":["https://www.facebook.com/ParadiseFMCuracao/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//cdn.polyfill.io' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Paradise FM 103.1 &raquo; Feed" href="https://paradisefm.cw/feed/" />
<link rel="alternate" type="application/rss+xml" title="Paradise FM 103.1 &raquo; Reactiesfeed" href="https://paradisefm.cw/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Paradise FM 103.1 &raquo; Brandstofprijzen stijgen fors Reactiesfeed" href="https://paradisefm.cw/brandstofprijzen-stijgen-fors/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/paradisefm.cw\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://149437918.v2.pressablecdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://149437918.v2.pressablecdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='qt_ajax_pageload_style-css'  href='https://149437918.v2.pressablecdn.com/wp-content/plugins/qt-ajax-pageload/qt-apl-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='QtswipeStyle-css'  href='https://149437918.v2.pressablecdn.com/wp-content/plugins/qt-swipebox/swipebox/css/swipebox.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vdl_css-css'  href='https://149437918.v2.pressablecdn.com/wp-content/plugins/qt-videogalleries/assets/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://149437918.v2.pressablecdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://149437918.v2.pressablecdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dripicons-css'  href='https://149437918.v2.pressablecdn.com/wp-content/themes/onair2/fonts/dripicons/webfont.css?ver=3.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_qticons-css'  href='https://149437918.v2.pressablecdn.com/wp-content/themes/onair2/fonts/qticons/qticons.css?ver=3.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://149437918.v2.pressablecdn.com/wp-content/themes/onair2/components/slick/slick.css?ver=3.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://149437918.v2.pressablecdn.com/wp-content/themes/onair2/components/swipebox/src/css/swipebox.min.css?ver=3.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='classycountdown-css'  href='https://149437918.v2.pressablecdn.com/wp-content/themes/onair2/components/countdown/css/jquery.classycountdown.css?ver=3.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='flashblock-css'  href='https://149437918.v2.pressablecdn.com/wp-content/themes/onair2/components/soundmanager/templates/qtradio-player/css/flashblock.css?ver=3.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_volume-css'  href='https://149437918.v2.pressablecdn.com/wp-content/themes/onair2/components/soundmanager/templates/qtradio-player/css/qt-360player-volume.css?ver=3.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_main-css'  href='https://149437918.v2.pressablecdn.com/wp-content/themes/onair2/css/qt-main.css?ver=3.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='vc_tta_style-css'  href='https://149437918.v2.pressablecdn.com/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_animate-css-css'  href='https://149437918.v2.pressablecdn.com/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://149437918.v2.pressablecdn.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='fullcalendar-min-css-css'  href='https://149437918.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/core/main.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='fullcalendar-min-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fullcalendar-daygrid-min-css-css'  href='https://149437918.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/daygrid/main.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fullcalendar-timegrid-min-css-css'  href='https://149437918.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/timegrid/main.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fullcalendar-list-min-css-css'  href='https://149437918.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/list/main.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css-css'  href='https://149437918.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/select2/select2.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/base/jquery-ui.css?ver=5.4.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Muli%3A300%7COverpass%3A600%2C700%2C300&#038;subset=latin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-qt_config-css'  href='https://149437918.v2.pressablecdn.com/wp-content/plugins/ttg-core/inc/backend/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-qt_config-inline-css' type='text/css'>
body, html{font-family:Muli, Helvetica, Arial, sans-serif;font-weight:300;font-style:normal;}strong{font-family:Overpass, Helvetica, Arial, sans-serif;font-weight:600;font-style:normal;}h1, h2, h3, h4, h5, h6, .qt-btn, .qt-capfont, caption, .qt-title {font-family:Overpass, Helvetica, Arial, sans-serif;font-weight:700;font-style:normal;letter-spacing:-0.025em;text-transform:none;}.qt-menubar-top, .qt-menubar, .qt-side-nav, .qt-menu-footer{font-family:Overpass, Helvetica, Arial, sans-serif;font-weight:300;font-style:normal;letter-spacing:-0.02em;text-transform:uppercase;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://149437918.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var elp_data = {"messages":{"elp_name_required":"Please enter name.","elp_email_required":"Please enter email address.","elp_invalid_name":"Name seems invalid.","elp_invalid_email":"Email address seems invalid.","elp_unexpected_error":"Oops.. Unexpected error occurred.","elp_invalid_captcha":"Robot verification failed, please try again.","elp_invalid_key":"Robot verification failed, invalid key.","elp_successfull_single":"You have successfully subscribed.","elp_successfull_double":"You have successfully subscribed. You will receive a confirmation email in few minutes. Please follow the link in it to confirm your subscription. If the email takes more than 15 minutes to appear in your mailbox, please check your spam folder.","elp_email_exist":"Email already exist.","elp_email_squeeze":"You are trying to submit too fast. try again in 1 minute."},"elp_ajax_url":"https:\/\/paradisefm.cw\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/email-posts-to-subscribers//inc/email-posts-to-subscribers.js?ver=2.2'></script>
<script type='text/javascript' src='https://cdn.polyfill.io/v2/polyfill.min.js?features=Intl.%7Elocale.en&#038;ver=5.4.2'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/superagent/superagent.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/moment/moment-with-locales.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/core/main.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/daygrid/main.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/timegrid/main.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/list/main.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/moment/main.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/core/locales-all.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/select2/select2.full.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://paradisefm.cw/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://paradisefm.cw/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://paradisefm.cw/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://paradisefm.cw/?p=37915' />
<link rel="alternate" type="application/json+oembed" href="https://paradisefm.cw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fparadisefm.cw%2Fbrandstofprijzen-stijgen-fors%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://paradisefm.cw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fparadisefm.cw%2Fbrandstofprijzen-stijgen-fors%2F&#038;format=xml" />
<style>.elp_form_message.success { color: #008000;font-weight: bold; } .elp_form_message.error { color: #ff0000; } .elp_form_message.boterror { color: #ff0000; } </style><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://paradisefm.cw/brandstofprijzen-stijgen-fors/amp/"><link rel="icon" href="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/04/cropped-logo-nieuw-pfm-32x32.png" sizes="32x32" />
<link rel="icon" href="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/04/cropped-logo-nieuw-pfm-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/04/cropped-logo-nieuw-pfm-180x180.png" />
<meta name="msapplication-TileImage" content="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/04/cropped-logo-nieuw-pfm-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.qt-caption-small span {
    padding: 0.35em 0.5em 0.25em 0.5em;
}
.qt-caption-med span {
    padding: 0.4em 0.5em 0.2em 0.5em;
}

.qt-menubar .qt-menu-btn a i {
    top: 0;
}

.qt-archive-events .type-event {
	margin-bottom: 20px;
}
.qt-archive-events .type-event:last-child {
		margin-bottom: 0;
	}
				</style>
		


	<!-- THEME STYLES DYNAMIC CUSTOMIZATIONS ========================= -->


	<style type="text/css" id="qantumthemes-theme-customizations">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</style>

	
<!-- QT STYLES DYNAMIC CUSTOMIZATIONS END ========= -->

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
		<!-- CSS styles added by QT Subpages Plugin -->
		<style type="text/css">
			
			.vdl-subpages-item  a .detail .title {font-size:13px; }
			
			.vdl-subpages-item  a .detail {padding-top:45px !important;}
			.vdl-subpages-container ul.vdl-subpages-tagcloud li a {
				
				
				
				
				
			}
			.vdl-subpages-container ul.vdl-subpages-tagcloud li a:hover {}
			
			
			
			
			@media (max-width: 768px){
				.vdl-elementcontents a.vdl-link .detail .title {}
			}
			
		</style>
		
    </head>
    <body id="onair2Body" class="post-template-default single single-post postid-37915 single-format-standard is_unknown qt-parentcontainer template- qt-stickymenu  qt-body wpb-js-composer js-comp-ver-6.2.0 vc_responsive" data-start>
    <!-- QT HEADER END ================================ -->
 
	
<div class="qt-main-menubar" data-0="@class:qt-main-menubar">
	
	 


	<!-- QT MENUBAR  ================================ -->
	<nav id="qtmainmenucontainer" class="qt-menubar nav-wrapper qt-content-primary">
		<!-- desktop menu  HIDDEN IN MOBILE AND TABLETS -->
		<ul class="qt-desktopmenu hide-on-xl-and-down">
			<li class="qt-logo-link">
				<a href="https://paradisefm.cw" class="brand-logo qt-logo-text">
					<img src="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/04/Logo-new-RECHT.png" alt="Home">				</a>
			</li>

			<li id="menu-item-789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-789"><a href="https://paradisefm.cw/">Home</a></li>
<li id="menu-item-35280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35280"><a href="#">Nieuws</a>
<ul class="sub-menu">
	<li id="menu-item-35277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35277"><a href="https://paradisefm.cw/nieuws/">Paradise FM Nieuws</a></li>
	<li id="menu-item-34912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34912"><a href="https://paradisefm.cw/paradise-primeurs/">Paradise Primeurs</a></li>
	<li id="menu-item-35117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35117"><a href="https://paradisefm.cw/liveblog-covid-19/">Liveblog COVID-19</a></li>
</ul>
</li>
<li id="menu-item-25808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25808"><a href="#">Radio</a>
<ul class="sub-menu">
	<li id="menu-item-35736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35736"><a href="https://paradisefm.cw/paradise-highlights/">Paradise Highlights</a></li>
	<li id="menu-item-33078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33078"><a href="https://paradisefm.cw/paradise-programmering/">Paradise Programmering</a></li>
	<li id="menu-item-35937" class="menu-item menu-item-type-post_type menu-item-object-chart menu-item-35937"><a href="https://paradisefm.cw/chart/paradise-on-stage/">Paradise On Stage</a></li>
	<li id="menu-item-35547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35547"><a href="https://paradisefm.cw/popup-player/">Luister live</a></li>
</ul>
</li>
<li id="menu-item-34915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34915"><a href="#">Muziek</a>
<ul class="sub-menu">
	<li id="menu-item-31930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31930"><a href="https://paradisefm.cw/top-1031-van-2019/">Top 1031 van 2019</a></li>
</ul>
</li>
<li id="menu-item-34776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34776"><a href="#">Acties</a>
<ul class="sub-menu">
	<li id="menu-item-34777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34777"><a href="https://paradisefm.cw/muziekquiz/">De Muziekquiz</a></li>
</ul>
</li>
<li id="menu-item-12362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12362"><a href="https://paradisefm.cw/adverteren/">Adverteren</a></li>
<li id="menu-item-35278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35278"><a href="https://paradisefm.cw/contact/">Contact</a></li>
 


			 
			<li class="right qt-menu-btn">
				<a href="#!" data-expandable="#qtsearchbar" class="qt-scrolltop">
					<i class="icon dripicons-search"></i>
				</a>
			</li>
						

			 				<li class="right qt-menu-btn">
					<a href="/popup-player/" class="qt-popupwindow noajax" data-name=" Popout player" data-width="320" data-height="500">
						<i class="icon dripicons-duplicate"></i> Popout player					</a>
				</li>
			
								<li class="right qt-menu-btn">
						<a  href="#!" class="button-playlistswitch qtlistenbutton" data-activates="channelslist">
							<i class="icon dripicons-media-play"></i> Luister						</a>
											</li>
				

		</ul>
		
		<!-- mobile menu icon and logo VISIBLE ONLY TABLET AND MOBILE-->
		<ul class="qt-desktopmenu qt-mobilemenubar hide-on-xl-only ">
			<li>
				<a href="#" data-activates="qt-mobile-menu" class="button-collapse qt-menu-switch qt-btn qt-btn-primary qt-btn-m">
					<i class="dripicons-menu"></i>
				</a>
			</li>
			<li>
				<a href="https://paradisefm.cw" class="brand-logo qt-logo-text">
					<img src="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/04/Logo-new-RECHT.png" alt="Home">				</a>
			</li>
					</ul>
	</nav>
	</div>

<!-- mobile menu -->
<div id="qt-mobile-menu" class="side-nav qt-content-primary">
	 <ul class=" qt-side-nav">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-789"><a href="https://paradisefm.cw/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35280"><a href="#">Nieuws</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35277"><a href="https://paradisefm.cw/nieuws/">Paradise FM Nieuws</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34912"><a href="https://paradisefm.cw/paradise-primeurs/">Paradise Primeurs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35117"><a href="https://paradisefm.cw/liveblog-covid-19/">Liveblog COVID-19</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25808"><a href="#">Radio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35736"><a href="https://paradisefm.cw/paradise-highlights/">Paradise Highlights</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33078"><a href="https://paradisefm.cw/paradise-programmering/">Paradise Programmering</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-chart menu-item-35937"><a href="https://paradisefm.cw/chart/paradise-on-stage/">Paradise On Stage</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35547"><a href="https://paradisefm.cw/popup-player/">Luister live</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34915"><a href="#">Muziek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31930"><a href="https://paradisefm.cw/top-1031-van-2019/">Top 1031 van 2019</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34776"><a href="#">Acties</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34777"><a href="https://paradisefm.cw/muziekquiz/">De Muziekquiz</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12362"><a href="https://paradisefm.cw/adverteren/">Adverteren</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35278"><a href="https://paradisefm.cw/contact/">Contact</a></li>
	</ul>
</div>

<!-- mobile toolbar -->
<ul class="qt-mobile-toolbar qt-content-primary-dark qt-content-aside hide-on-xl-only">
	
	 
	<li><a href="#!" data-expandable="#qtsearchbar" class="qt-scrolltop"><i class="icon dripicons-search"></i></a></li>
	

			<li><a href="/popup-player/" class="qt-popupwindow noajax" data-name="Music Player" data-width="320" data-height="500"><i class="icon dripicons-duplicate"></i></a></li>
	
		<li>
					<a href="#" class="button-playlistswitch qtlistenbutton" data-activates="channelslist"><i class="icon dripicons-media-play"></i></a>
			</li>
	
</ul><!-- SEARCH FORM ========================= -->
<div id="qtsearchbar"  class="qt-searchbar qt-content-primary qt-expandable ">
	<div class="qt-expandable-inner">
		<form method="get" class="qt-inline-form" action="https://paradisefm.cw/" role="search">
			<div class="row qt-nopadding">
				<div class="col s12 m8 l9">
					<input placeholder="Type and press enter &hellip;" value="" name="s" type="text" class="validate qt-input-l">
				</div>
				<div class="col s12 m3 l2">
					<input type="submit" value="Search" class="qt-btn qt-btn-primary qt-btn-l qt-fullwidth">
				</div>
				<div class="col s12 m1 l1">
					<a href="#!" class="qt-btn qt-btn-l qt-btn-secondary qt-fullwidth aligncenter" data-expandable="#qtsearchbar"><i class="dripicons-cross"></i></a>
				</div>
			</div>
		</form>
	</div>
</div>
<!-- SEARCH FORM END ========================= -->
	<div id="maincontent" class="qt-main">
						<div id="post-37915" class="post-37915 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
			<!-- ======================= HEADER SECTION ======================= -->
			<!-- HEADER CAPTION ========================= -->
<div class="qt-pageheader qt-negative">
    <div class="qt-container">
        <ul class="qt-tags">
            <li>
            <a href="https://paradisefm.cw/category/uncategorized/" rel="category tag">Paradise Nieuws</a> 
            </li>
        </ul>
        <h1 class="qt-caption qt-spacer-s">
            Brandstofprijzen stijgen fors        </h1>
        <h4 class="qt-subtitle">
            door <a href="https://paradisefm.cw/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a> on             31-07-2020        </h4>
    </div>
     	<div class="qt-header-bg" data-bgimage="https://149437918.v2.pressablecdn.com/wp-content/uploads/2018/12/Tanken-2.jpg" data-bgattachment="" data-parallax="1">
	</div>
	</div>
<!-- HEADER CAPTION END ========================= -->
			<!-- ======================= CONTENT SECTION ======================= -->
			<div class="qt-container qt-spacer-l">
				<div class="row">
					<div class="col s12 m12 l1 qt-pushpin-container">
						<div class="qt-pushpin">
							<!-- SHARE FUNCTIONS ================================================== -->
<ul class="qt-sharepage qt-sharepage-vertical qt-content-primary">
	<li class="hide-on-med-and-down">
		<i class="qticon-share qt-shareicon qt-content-primary-dark tooltipped"></i>
	</li>
	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow"
		data-tooltip="Share on Facebook" data-position="right" 
		data-name="Share" data-width="600" data-height="500" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://paradisefm.cw/brandstofprijzen-stijgen-fors/&#038;title=Brandstofprijzen%20stijgen%20fors">
			<i class="qticon-facebook"></i>
		</a>
	</li>
	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow" data-tooltip="Share on Twitter" data-position="right" 
			data-name="Share" data-width="600" data-height="500" target="_blank" href="http://twitter.com/share?text=Brandstofprijzen+stijgen+fors&#038;url=https://paradisefm.cw/brandstofprijzen-stijgen-fors/">
			<i class="qticon-twitter"></i>
		</a>
	</li>


	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow" data-tooltip="Share on Pinterest" data-position="right" 
			data-name="Share" data-width="600" data-height="500" target="_blank" href="https://pinterest.com/pin/create/button/?&#038;url=https://paradisefm.cw/brandstofprijzen-stijgen-fors/&#038;description=Brandstofprijzen%20stijgen%20fors&#038;media=https://paradisefm.cw/wp-content/uploads/2018/12/Tanken-2.jpg">
			<i class="qticon-pinterest"></i>
		</a>
	</li>

	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow" data-tooltip="Share on Linkedin" data-position="right" 
			data-name="Share" data-width="600" data-height="500" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=Brandstofprijzen+stijgen+fors&#038;title=Brandstofprijzen%20stijgen%20fors">
			<i class="qticon-linkedin"></i>
		</a>
	</li>

	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow" data-tooltip="Send by Whatsapp" data-position="right" 
			data-name="Share" data-width="600" data-height="500" target="_blank"  href="https://wa.me/?text=Brandstofprijzen+stijgen+fors+-+https://paradisefm.cw/brandstofprijzen-stijgen-fors/">
			<i class="qticon-whatsapp"></i>
		</a>
	</li>


			<li>
			<a href="#" class="qt-btn-primary qt-sharelink qt-loveit-link   qt-tooltipped" data-tooltip="Love" data-position="right"  data-post_id="37915"><i class="qticon-heart"></i>
				<span class="qtli count"></span>
			</a>
		</li>
	</ul>
<!-- SHARE FUNCTIONS ================================================== -->


						</div>
						 <hr class="qt-spacer-m">
					</div>
					<div class="col s12 m8">
						<div class="qt-the-content">
							<p><span style="font-weight: 400;">De prijzen voor benzine, diesel en lpg zullen vanaf 4 augustus flink stijgen. Dat komt door een nieuwe vorm van de tariefcomponent ‘waarborging brandstofvoorziening’. Een liter benzine kost volgende maand 1,85 gulden, bijna een dubbeltje meer dan de maand ervoor. De dieselprijs stijgt ook met 10 cent, van 1,37 naar 1,47. De grootste stijging vindt plaats bij lpg kookgas, de prijs voor een grote gascilinder wordt nu 70 gulden in plaats van 60 gulden. </span></p>
							 
							 
							<!-- AUTHOR PART ========================= -->
<div class="qt-post-author qt-card">
	<div class="row">
				<div class="qt-post-author-data col s10 m7 l8">
			<h6>Schrijver</h6>
			<h4><a href="#author_page">Redactie</a></h4>
		</div>
		<div class="qt-post-author-link col s12 m3 l3 aligncenter">
			<a href="https://paradisefm.cw/author/redactie/" class="qt-btn qt-btn-large qt-btn-primary">Author&#039;s archive</a>
		</div>
	</div>
</div>
<!-- AUTHOR PART END ========================= -->
						</div>
													<hr class="qt-spacer-m">
							<!-- COMMENTS PART ========================= -->
<h5 class="qt-caption-small"><span>Reader&#039;s opinions</span></h5>
<div id="comments" class="comments-area comments-list">
						
		<div id="respond" class="qt-comment-respond qt-card comment-form">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="qw-page-subtitle grey-text">Reageer</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/brandstofprijzen-stijgen-fors/#respond" style="display:none;"><i class="mdi-navigation-cancel icon-l"></i></a></small></h3><form action="https://paradisefm.cw/wp-comments-post.php" method="post" id="qw-commentform" class="qt-material-form"><p class="comment-form-comment"><label for="comment"></label><textarea id="comment" placeholder="Comment*" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-notes">Your email address will not be published. Required fields are marked *</p><p class="comment-form-author"><input id="author" placeholder="Name*" name="author" type="text" value="" size="30" /></p>
<input id="email" placeholder="Email*" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><input id="url" placeholder="Website" name="url" type="text" value="" size="30" /></p>

				  <div class="input-field">
				  <p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent"> Save my name, email, and website in this browser for the next time I comment.</label></p>
				  </div><hr class="qt-spacer-s">
<p class="form-submit"><input name="submit" type="submit" id="qw-submit" class="qt-btn qt-btn-primary" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='37915' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f8dd27bb9e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="66"/></p></form>	</div><!-- #respond -->
			</div>
	
</div><!-- #comments -->
												<hr class="qt-spacer-l">
					</div>
					<div class="qt-sidebar col s12 m3">
						<!-- SIDEBAR ================================================== -->
<div class="qt-widgets qt-sidebar-main qt-text-secondary">
	        <aside id="email-posts-to-subscribers-2" class="qt-widget qt-content-aside widget_text elp-widget"><h5 class="qt-caption-small"><span>Paradise Nieuwsupdate</span></h5>				<div class="email_posts_subscribers">
			<p>Dagelijks nieuws in je inbox? Laat hier je mailadres achter!</p>			<form action="#" method="post" class="elp_form" id="elp_form_1596248192">
				<p><span class="name">Name</span><br /><input type="text" name="name" id="name" placeholder="Name" value="" maxlength="50" required/></p>				<p><span class="email">Email</span><br /><input type="email" id="email" name="email" value="" placeholder="Email"  maxlength="225" required/></p>								<input name="submit" id="elp_form_submit_1596248192" value="Submit" type="submit" />
				<span class="elp_form_spinner" id="elp-loading-image" style="display:none;">
					<img src="https://149437918.v2.pressablecdn.com/wp-content/plugins/email-posts-to-subscribers/inc/ajax-loader.gif" />
				</span>
				<input name="nonce" id="nonce" value="0e72914be1" type="hidden"/>
				<input name="group" id="group" value="Public" type="hidden"/>
				<input type="text" style="display:none;" id="email_name" name="email_name" value="" type="hidden"/>
			</form>	
			<span class="elp_form_message" id="elp_form_message_1596248192"></span>
		</div>
		<br />
	</aside><aside id="qtonairwidget-widget-2" class="qt-widget qt-content-aside qtonairwidget"><h5 class="qt-caption-small"><span>Nu op Paradise</span></h5>						<div class="qtnowonairwidget qtautoupdate-element qt-widget-onair qt-card aligncenter">
												        <a href="https://paradisefm.cw/shows/paradise-fm-non-stop/">
					            <img width="1920" height="840" src="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/03/artiesten-prog.png" class="attachment-qantumthemes-thumbnail size-qantumthemes-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/03/artiesten-prog.png 1920w, https://paradisefm.cw/wp-content/uploads/2020/03/artiesten-prog-300x131.png 300w, https://paradisefm.cw/wp-content/uploads/2020/03/artiesten-prog-1024x448.png 1024w, https://paradisefm.cw/wp-content/uploads/2020/03/artiesten-prog-768x336.png 768w, https://paradisefm.cw/wp-content/uploads/2020/03/artiesten-prog-1536x672.png 1536w, https://paradisefm.cw/wp-content/uploads/2020/03/artiesten-prog-1600x700.png 1600w, https://paradisefm.cw/wp-content/uploads/2020/03/artiesten-prog-1170x512.png 1170w, https://paradisefm.cw/wp-content/uploads/2020/03/artiesten-prog-690x302.png 690w, https://paradisefm.cw/wp-content/uploads/2020/03/artiesten-prog-100x44.png 100w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/03/artiesten-prog.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					        </a>
					     								<h4 class="qt-caption-med">
								<span>Paradise Non-stop</span>
							</h4>
							<h5 class="qt-onair-title">
								Uit Volle Borst!							</h5>
							<hr class="qt-spacer-s">
							<p class="qt-ellipsis-3 qt-small">
								Non stop de lekkerste muziekmix voor thuis op de porch, op het werk, bij het zwembad of op het strand, tijdens het schoonmaken, bij de kapper of in je favoriete café.							</p>
							<hr class="qt-spacer-s">
							<a href="https://paradisefm.cw/shows/paradise-fm-non-stop/" class="qt-btn qt-btn-s qt-btn-secondary">Meer over deze show</a>
						</div>
						</aside>	</div>
<!-- SIDEBAR END ================================================== -->
					</div>
				</div>
			</div>
			
<!-- ======================= RELATED SECTION ======================= -->
	<div class="qt-content-primary qt-negative qt-related-section qt-vertical-padding-l">
		<div class="qt-container">
			<h5 class="qt-caption-small">
				<span>You may also like</span>
			</h5>
			<div class="qt-related-list row">
									<div class="col s12 m4 l4">
						<!-- POST VERTICAL ITEM ========================= -->
<div class="qt-part-archive-item qt-vertical">
	<div class="qt-item-header">
		<div class="qt-header-top">
			<ul class="qt-tags">
				<li>
												<li>
								<a href="https://paradisefm.cw/category/uncategorized/" class="qt-catid-1">
									Paradise Nieuws								</a>
							</li>
											</li>
			</ul>
			<div class="qt-feedback">
				0<i class="dripicons-heart"></i>	    	</div>
	    </div>

		<div class="qt-header-mid qt-vc">
			<div class="qt-vi">
		  		<h3 class="qt-title">
					<a href="https://paradisefm.cw/kort-geding-dient-volgende-week/" class="qt-text-shadow">
						Kort geding dient volgende week					</a>
				</h3>
			</div>
		</div>

		<div class="qt-header-bottom">
			<div class="qt-item-metas">
		<div class="qt-texts">
		<p class="qt-author qt-ellipsis"><a href="https://paradisefm.cw/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></p>
		<p class="qt-date">31-07-2020</p>
	</div>
</div>			<a href="https://paradisefm.cw/kort-geding-dient-volgende-week/" class="qt-btn qt-btn-primary qt-readmore"><i class="dripicons-align-justify"></i></a>
		</div>
			        <div class="qt-header-bg" data-bgimage="https://149437918.v2.pressablecdn.com/wp-content/uploads/2018/01/Gilmar-Pik-Pisas-2.jpg">
	            <img width="500" height="295" src="https://149437918.v2.pressablecdn.com/wp-content/uploads/2018/01/Gilmar-Pik-Pisas-2.jpg" class="img-responsive activator wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://149437918.v2.pressablecdn.com/wp-content/uploads/2018/01/Gilmar-Pik-Pisas-2.jpg 500w, https://paradisefm.cw/wp-content/uploads/2018/01/Gilmar-Pik-Pisas-2-300x177.jpg 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://149437918.v2.pressablecdn.com/wp-content/uploads/2018/01/Gilmar-Pik-Pisas-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	        </div>
     		</div>
</div>
<!-- POST VERTICAL ITEM END ========================= -->
					</div>
									<div class="col s12 m4 l4">
						<!-- POST VERTICAL ITEM ========================= -->
<div class="qt-part-archive-item qt-vertical">
	<div class="qt-item-header">
		<div class="qt-header-top">
			<ul class="qt-tags">
				<li>
												<li>
								<a href="https://paradisefm.cw/category/uncategorized/" class="qt-catid-1">
									Paradise Nieuws								</a>
							</li>
											</li>
			</ul>
			<div class="qt-feedback">
				0<i class="dripicons-heart"></i>	    	</div>
	    </div>

		<div class="qt-header-mid qt-vc">
			<div class="qt-vi">
		  		<h3 class="qt-title">
					<a href="https://paradisefm.cw/venezolanen-gered-uit-zee/" class="qt-text-shadow">
						Venezolanen gered uit zee					</a>
				</h3>
			</div>
		</div>

		<div class="qt-header-bottom">
			<div class="qt-item-metas">
		<div class="qt-texts">
		<p class="qt-author qt-ellipsis"><a href="https://paradisefm.cw/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></p>
		<p class="qt-date">31-07-2020</p>
	</div>
</div>			<a href="https://paradisefm.cw/venezolanen-gered-uit-zee/" class="qt-btn qt-btn-primary qt-readmore"><i class="dripicons-align-justify"></i></a>
		</div>
			        <div class="qt-header-bg" data-bgimage="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/07/boot-1024x768.jpg">
	            <img width="1024" height="768" src="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/07/boot-1024x768.jpg" class="img-responsive activator wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/07/boot-1024x768.jpg 1024w, https://paradisefm.cw/wp-content/uploads/2020/07/boot-300x225.jpg 300w, https://paradisefm.cw/wp-content/uploads/2020/07/boot-768x576.jpg 768w, https://paradisefm.cw/wp-content/uploads/2020/07/boot.jpg 1280w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/07/boot-1024x768.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	        </div>
     		</div>
</div>
<!-- POST VERTICAL ITEM END ========================= -->
					</div>
									<div class="col s12 m4 l4">
						<!-- POST VERTICAL ITEM ========================= -->
<div class="qt-part-archive-item qt-vertical">
	<div class="qt-item-header">
		<div class="qt-header-top">
			<ul class="qt-tags">
				<li>
												<li>
								<a href="https://paradisefm.cw/category/uncategorized/" class="qt-catid-1">
									Paradise Nieuws								</a>
							</li>
											</li>
			</ul>
			<div class="qt-feedback">
				0<i class="dripicons-heart"></i>	    	</div>
	    </div>

		<div class="qt-header-mid qt-vc">
			<div class="qt-vi">
		  		<h3 class="qt-title">
					<a href="https://paradisefm.cw/prijzen-licht-gestegen-in-juni/" class="qt-text-shadow">
						Prijzen licht gestegen in juni					</a>
				</h3>
			</div>
		</div>

		<div class="qt-header-bottom">
			<div class="qt-item-metas">
		<div class="qt-texts">
		<p class="qt-author qt-ellipsis"><a href="https://paradisefm.cw/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></p>
		<p class="qt-date">31-07-2020</p>
	</div>
</div>			<a href="https://paradisefm.cw/prijzen-licht-gestegen-in-juni/" class="qt-btn qt-btn-primary qt-readmore"><i class="dripicons-align-justify"></i></a>
		</div>
			        <div class="qt-header-bg" data-bgimage="https://149437918.v2.pressablecdn.com/wp-content/uploads/2018/06/Prijzen-voedsel-omhoog.jpg">
	            <img width="488" height="488" src="https://149437918.v2.pressablecdn.com/wp-content/uploads/2018/06/Prijzen-voedsel-omhoog.jpg" class="img-responsive activator wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://149437918.v2.pressablecdn.com/wp-content/uploads/2018/06/Prijzen-voedsel-omhoog.jpg 488w, https://paradisefm.cw/wp-content/uploads/2018/06/Prijzen-voedsel-omhoog-150x150.jpg 150w, https://paradisefm.cw/wp-content/uploads/2018/06/Prijzen-voedsel-omhoog-300x300.jpg 300w, https://paradisefm.cw/wp-content/uploads/2018/06/Prijzen-voedsel-omhoog-85x85.jpg 85w, https://paradisefm.cw/wp-content/uploads/2018/06/Prijzen-voedsel-omhoog-500x500.jpg 500w, https://paradisefm.cw/wp-content/uploads/2018/06/Prijzen-voedsel-omhoog-180x180.jpg 180w" data-lazy-sizes="(max-width: 488px) 100vw, 488px" data-lazy-src="https://149437918.v2.pressablecdn.com/wp-content/uploads/2018/06/Prijzen-voedsel-omhoog.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	        </div>
     		</div>
</div>
<!-- POST VERTICAL ITEM END ========================= -->
					</div>
							</div>
		</div>
	</div>
			<!-- ======================= PREV POST SECTION ======================= -->
			<div class="qt-content-primary-dark qt-prevnext-posts qt-negative">
				<h4 class="qt-title center qt-vertical-padding-m">
					Continue reading				</h4>
				<div class="row qt-nopadding">
					<div class="col s12 m6 l6">
						<!-- POST ITEM ========================= -->
<div class="qt-part-archive-item qt-compact">
	<div class="qt-item-header">
		<div class="qt-header-mid qt-vc">
			<div class="qt-vi">
				<h6 class="qt-text-secondary">Volgend bericht</h6>
		  		<h3 class="qt-spacer-s qt-title">
					<a href="https://paradisefm.cw/prijzen-licht-gestegen-in-juni/" class="qt-text-shadow">
						Prijzen licht gestegen in juni					</a>
				</h3>
				<hr class="qt-spacer-s">
				<a href="https://paradisefm.cw/prijzen-licht-gestegen-in-juni/" class="qt-btn qt-btn-primary qt-readmore "><i class="dripicons-align-justify"></i></a>
			</div>
		</div>
			        <div class="qt-header-bg" data-bgimage="https://149437918.v2.pressablecdn.com/wp-content/uploads/2018/06/Prijzen-voedsel-omhoog.jpg">
	            <img src="https://149437918.v2.pressablecdn.com/wp-content/uploads/2018/06/Prijzen-voedsel-omhoog.jpg" width="http://488" height="http://488" alt="Thumbnail">
	        </div>
	     	</div>
</div>
<!-- POST ITEM END ========================= -->
					</div>
					<div class="col s12 m6 l6">
						<!-- POST ITEM ========================= -->
<div class="qt-part-archive-item qt-compact">
	<div class="qt-item-header">
		<div class="qt-header-mid qt-vc">
			<div class="qt-vi">
				<h6 class="qt-text-secondary">Vorig bericht</h6>
		  		<h3 class="qt-spacer-s qt-title">
					<a href="https://paradisefm.cw/49-besmettingen-op-sint-maarten/" class="qt-text-shadow">
						49 Besmettingen op Sint Maarten					</a>
				</h3>
				<hr class="qt-spacer-s">
				<a href="https://paradisefm.cw/49-besmettingen-op-sint-maarten/" class="qt-btn qt-btn-primary qt-readmore "><i class="dripicons-align-justify"></i></a>
			</div>
		</div>
			        <div class="qt-header-bg" data-bgimage="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/07/Sint-Maarten-Philipsburg-Frontstreet.jpg">
	            <img src="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/07/Sint-Maarten-Philipsburg-Frontstreet.jpg" width="http://1024" height="http://768" alt="Thumbnail">
	        </div>
	     	</div>
</div>
<!-- POST ITEM END ========================= -->
					</div>
				</div>
			</div>
		</div>
			</div><!-- .qt-main end -->
	
 <div id="qtfooterwidgets" class="qt-footer qt-footerwidgets">

        

    <div class="qt-footer-bottom qt-content-primary-dark">
    	<div class="qt-container">
    		<div class="row">
    			<div class="col s12 m12 l8">
                    Copyright 2020 Paradise FM Curaçao    				<ul class="qt-menu-footer qt-small qt-list-chevron ">
                         
    				</ul>
    			</div>
    			<div class="col s12 m12 l4">
    				<ul class="qt-menu-social">
	    				<li class="right"><a href="https://api.whatsapp.com/send?phone=59996774153" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-whatsapp qt-socialicon"></i></a></li><li class="right"><a href="https://soundcloud.com/podcastparadise" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-soundcloud qt-socialicon"></i></a></li><li class="right"><a href="https://www.instagram.com/paradisefmcuracao/" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-instagram qt-socialicon"></i></a></li><li class="right"><a href="https://www.facebook.com/paradisefmcuracao" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-facebook qt-socialicon"></i></a></li>                    </ul>
    			</div>
    		</div>
    	</div>
                    <a href="#onair2Body" class="qt-to-top qt-content-primary-dark qt-smoothscroll"><i class="dripicons-chevron-up"></i></a>    
                    
    </div>

</div>		<div id="channelslist" class="side-nav qt-content-primary qt-right-sidebar" >
		<a href="#" class="qt-btn qt-btn-secondary button-playlistswitch-close qt-close-sidebar-right" data-activates="channelslist"><i class="icon dripicons-cross"></i></a>
		<!-- PLAYER ========================= -->

	
	<div id="qtplayercontainer" data-fullstop="1" data-playervolume="true" data-accentcolor="#e5006e" data-accentcolordark="#383838" data-textcolor="#ffffff" data-soundmanagerurl="https://paradisefm.cw/wp-content/themes/onair2/components/soundmanager/swf/" 
		class="qt-playercontainer qt-playervolume qt-clearfix qt-content-primary">
		<div class="qt-playercontainer-content qt-vertical-padding-m">

						
			<div class="qt-playercontainer-musicplayer" id="qtmusicplayer">
				<div class="qt-musicplayer">
					<div class="ui360 ui360-vis qt-ui360">
						<a id="playerlink" href="https://stream.stream.delivery/paradisefm"></a>
					</div>
				</div>
			</div>
			<div id="qtPlayerTrackInfo" class="qt-playercontainer-data qt-container qt-text-shadow small">
				<div class="qt-vc">
					<div class="qt-vi">
						<h6 class="qt-inline-textdeco">
							<span>Current track</span>
						</h6>
						<div class="qt-t qt-current-track">
							<h4 id="qtFeedPlayerTrack" class="qt-ellipsis">Title</h4>
							<h5 id="qtFeedPlayerAuthor" class="qt-ellipsis">Artist</h5>
						</div>
						<hr class="qt-inline-textdeco">
					</div>
				</div>
			</div>




			<div class="qt-playercontainer-ads-mobile">
							</div>
			<div class="qt-playercontainer-ads-desktop">
							</div>
		
			
		</div>

						<div id="playerimage" class="qt-header-bg" data-bgimage="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/04/handelskade.png">
				    <img src="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/04/Logo-new-RECHT-170x170.png" alt="Background" width="170" height="170">				</div>
			

	</div>
	<!-- this is for xml radio feed -->
	<div id="qtShoutcastFeedData" class="hidden" data-style="" mp3_stream_url
		data-useproxy="1" 
		data-icymetadata=""
		data-playtrack="https://stream.stream.delivery/paradisefm"
		data-mp3_stream_url="https://stream.stream.delivery/paradisefm"
		data-icecasturl="https://stream.stream.delivery/status-json.xsl" 
		data-icecastmountpoint="/paradisefm" 
		data-icecastchannel="" 
		data-radiodotco="" 
		data-airtime="" 
		data-radionomy="" 
		data-live365="" 
		data-textfeed="https://cur01.dynamicradiogroup.nl/api/pfm/get/nowplaying/?stationid=paradisefm" 
		data-host="" 
		data-port=""
		data-channel=""
		data-protocol=""
		data-jazler=""
		data-stats_path="" 	data-played_path="" ></div>
	


<!-- PLAYER END ========================= -->
		<!-- CHANNELS LIST ========================= -->
<div id="qtchannelslistcontainer" class="qt-part-channels-list qt-content-primary">
	<ul id="qtchannelslist" class="qt-content-aside qt-channelslist qt-negative">
					<li class="qt-channel">
				<a id="" href="#!" class="qt-ellipsis" 
					data-title="Paradise FM 103.1" 
					data-subtitle="Uit Volle Borst - Met Het Geluid Van Curacao" 
					data-background="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/04/handelskade.png"					data-logo="34823" 
					data-playtrack="https://stream.stream.delivery/paradisefm"
					data-icymetadata=""
					data-host=""
					data-port=""
					data-channel=""
					data-protocol=""
					data-icecasturl="https://stream.stream.delivery/status-json.xsl" 
					data-icecastmountpoint="/paradisefm" 
					data-icecastchannel="" 
					data-radiodotco="" 
					data-airtime="" 
					data-radionomy="" 
					data-live365=""
					data-textfeed="https://cur01.dynamicradiogroup.nl/api/pfm/get/nowplaying/?stationid=paradisefm"
					data-jazler=""
					data-stats_path=""
					data-played_path=""
					data-channel="">
											<img src="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/04/Logo-new-RECHT-170x170.png" class="qt-radiologo dripicons-media-play" alt="logo" width="170" height="170">
										<i class="dripicons-media-play"></i>
					Paradise FM 103.1				</a>

			</li>
						<li class="qt-channel">
				<a id="" href="#!" class="qt-ellipsis" 
					data-title="Hitradio 915" 
					data-subtitle="Altijd Alle Hits" 
					data-background="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/03/curacao-homepage-header-mobile3.jpg"					data-logo="35433" 
					data-playtrack="https://stream.stream.delivery/hitradio915"
					data-icymetadata=""
					data-host=""
					data-port=""
					data-channel=""
					data-protocol=""
					data-icecasturl="https://stream.stream.delivery/status-json.xsl" 
					data-icecastmountpoint="/hitradio915" 
					data-icecastchannel="" 
					data-radiodotco="" 
					data-airtime="" 
					data-radionomy="" 
					data-live365=""
					data-textfeed="https://cur01.dynamicradiogroup.nl/api/pfm/get/nowplaying?stationid=hitradio"
					data-jazler=""
					data-stats_path=""
					data-played_path=""
					data-channel="">
											<img src="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/03/hitradio-transparant-vierkant-wit-170x170.png" class="qt-radiologo dripicons-media-play" alt="logo" width="170" height="170">
										<i class="dripicons-media-play"></i>
					Hitradio 915				</a>

			</li>
					
	</ul>
</div>
<!-- CHANNELS LIST END ========================= -->
	</div>
				<div id="qtcurrentpermalink"  data-permalink="https://paradisefm.cw/brandstofprijzen-stijgen-fors/">
							</div>
					<div id="qt-ajax-customscript-url" class="qt-hidden" data-customscripturl="https://paradisefm.cw/brandstofprijzen-stijgen-fors/?qt-ajax-pageload-custom=output"></div>
			<div id="qantumthemesproxyurl" class="qt-hidden" data-proxyurl="https://paradisefm.cw"></div>
	<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/qt-chartvote/js/jquery.cookie.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chartvote_ajax_var = {"url":"https:\/\/paradisefm.cw\/wp-admin\/admin-ajax.php","nonce":"bda20579c6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/qt-chartvote/js/qt-chartvote-script.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/paradisefm.cw\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/themes/onair2/js/modernizr-2.8.3-respond-1.4.2.min.js?ver=2.8.3'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"nl","strings":{"mejs.download-file":"Bestand downloaden","mejs.install-flash":"Je gebruikt een browser die geen Flash Player heeft ingeschakeld of ge\u00efnstalleerd. Zet de Flash Player-plugin aan of download de nieuwste versie van https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Volledig scherm","mejs.play":"Afspelen","mejs.pause":"Pauzeren","mejs.time-slider":"Tijdschuifbalk","mejs.time-help-text":"Gebruik de Links\/Rechts-pijltoetsen om \u00e9\u00e9n seconde vooruit te spoelen, Omhoog\/Omlaag-pijltoetsen om tien seconden vooruit te spoelen.","mejs.live-broadcast":"Live uitzending","mejs.volume-help-text":"Gebruik Omhoog\/Omlaag-pijltoetsen om het volume te verhogen of te verlagen.","mejs.unmute":"Geluid aan","mejs.mute":"Afbreken","mejs.volume-slider":"Volumeschuifbalk","mejs.video-player":"Videospeler","mejs.audio-player":"Audiospeler","mejs.captions-subtitles":"Ondertitels","mejs.captions-chapters":"Hoofdstukken","mejs.none":"Geen","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanees","mejs.arabic":"Arabisch","mejs.belarusian":"Wit-Russisch","mejs.bulgarian":"Bulgaars","mejs.catalan":"Catalaans","mejs.chinese":"Chinees","mejs.chinese-simplified":"Chinees (Versimpeld)","mejs.chinese-traditional":"Chinees (Traditioneel)","mejs.croatian":"Kroatisch","mejs.czech":"Tsjechisch","mejs.danish":"Deens","mejs.dutch":"Nederlands","mejs.english":"Engels","mejs.estonian":"Estlands","mejs.filipino":"Filipijns","mejs.finnish":"Fins","mejs.french":"Frans","mejs.galician":"Galicisch","mejs.german":"Duits","mejs.greek":"Grieks","mejs.haitian-creole":"Ha\u00eftiaans Creools","mejs.hebrew":"Hebreeuws","mejs.hindi":"Hindi","mejs.hungarian":"Hongaars","mejs.icelandic":"IJslands","mejs.indonesian":"Indonesisch","mejs.irish":"Iers","mejs.italian":"Italiaans","mejs.japanese":"Japans","mejs.korean":"Koreaans","mejs.latvian":"Lets","mejs.lithuanian":"Litouws","mejs.macedonian":"Macedonisch","mejs.malay":"Maleis","mejs.maltese":"Maltees","mejs.norwegian":"Noors","mejs.persian":"Perzisch","mejs.polish":"Pools","mejs.portuguese":"Portugees","mejs.romanian":"Roemeens","mejs.russian":"Russisch","mejs.serbian":"Servisch","mejs.slovak":"Slovaaks","mejs.slovenian":"Sloveens","mejs.spanish":"Spaans","mejs.swahili":"Swahili","mejs.swedish":"Zweeds","mejs.tagalog":"Tagalog","mejs.thai":"Thais","mejs.turkish":"Turks","mejs.ukrainian":"Oekra\u00efens","mejs.vietnamese":"Vietnamees","mejs.welsh":"Wels","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/wp-util.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/backbone.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/mediaelement/wp-playlist.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=6.2.0'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/js_composer/assets/lib/vc_waypoints/vc-waypoints.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/themes/onair2/js/min/qt-main-min.js?ver=3.7.8'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/qt-ajax-pageload/js/min/qt-ajax-pageload-min.js?ver=2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/paradisefm.cw\/wp-admin\/admin-ajax.php","nonce":"d28d68056b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/qt-loveit/js/qt-loveit.js?ver=1.0'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/qt-swipebox/swipebox/js/jquery.swipebox.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/qt-videogalleries/assets/jquery.quicksand.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/qt-videogalleries/assets/jquery.easing.1.3.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/qt-videogalleries/assets/jquery-css-transform.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/qt-videogalleries/assets/jquery-animate-css-rotate-scale.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/qt-videogalleries/assets/vdl-main.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sluiten","currentText":"Vandaag","monthNames":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesShort":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"nextText":"Volgende","prevText":"Vorige","dayNames":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"dayNamesShort":["zo","ma","di","wo","do","vr","za"],"dayNamesMin":["Z","M","D","W","D","V","Z"],"dateFormat":"dd-mm-yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.7.1'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5eb5a000d96b5b69d3ad80ec' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'177183037',post:'37915',tz:'-4',srv:'paradisefm.cw'} ]);
	_stq.push([ 'clickTrackerInit', '177183037', '37915' ]);
</script>
	</body>
</html>