<!doctype html>
<!--[if IE 9 ]><html class="ie9" xmlns:fb="http://www.facebook.com/2008/fbml" lang="nl"> <![endif]-->
<!--[if IE 10 ]><html class="ie10" xmlns:fb="http://www.facebook.com/2008/fbml" lang="nl"> <![endif]-->
<!--[if !(IE)]><!--><html xmlns:fb="http://www.facebook.com/2008/fbml" lang="nl"><!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# music: http://ogp.me/ns/music#">
	<title>Geen mobieltjes meer rondom Girigorie - Paradise FM 103.1</title>
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<link rel="pingback" href="https://paradisefm.cw/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://paradisefm.cw/geen-mobieltjes-meer-rondom-girigorie/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Geen mobieltjes meer rondom Girigorie - Paradise FM 103.1" />
<meta property="og:description" content="Het ministerie van Justitie heeft gisteren bekend gemaakt dat niemand zijn of haar mobiele telefoon meer mag meenemen tijdens een vergadering met de minister van Justitie. Personen kunnen voortaan hun telefoon in een kluisje ... Read More »" />
<meta property="og:url" content="https://paradisefm.cw/geen-mobieltjes-meer-rondom-girigorie/" />
<meta property="og:site_name" content="Paradise FM 103.1" />
<meta property="article:publisher" content="https://www.facebook.com/ParadiseFMCuracao/" />
<meta property="article:author" content="https://www.facebook.com/ParadiseFMCuracao/" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2020-02-28T13:32:26-04:00" />
<meta property="og:image" content="https://paradisefm.cw/wp-content/uploads/2019/11/telefoon-mobiel1.jpg" />
<meta property="og:image:secure_url" content="https://paradisefm.cw/wp-content/uploads/2019/11/telefoon-mobiel1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Het ministerie van Justitie heeft gisteren bekend gemaakt dat niemand zijn of haar mobiele telefoon meer mag meenemen tijdens een vergadering met de minister van Justitie. Personen kunnen voortaan hun telefoon in een kluisje ... Read More »" />
<meta name="twitter:title" content="Geen mobieltjes meer rondom Girigorie - Paradise FM 103.1" />
<meta name="twitter:image" content="https://paradisefm.cw/wp-content/uploads/2019/11/telefoon-mobiel1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://paradisefm.cw/#website","url":"https://paradisefm.cw/","name":"Paradise FM 103.1","potentialAction":{"@type":"SearchAction","target":"https://paradisefm.cw/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://paradisefm.cw/geen-mobieltjes-meer-rondom-girigorie/#primaryimage","url":"https://paradisefm.cw/wp-content/uploads/2019/11/telefoon-mobiel1.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://paradisefm.cw/geen-mobieltjes-meer-rondom-girigorie/#webpage","url":"https://paradisefm.cw/geen-mobieltjes-meer-rondom-girigorie/","inLanguage":"nl","name":"Geen mobieltjes meer rondom Girigorie - Paradise FM 103.1","isPartOf":{"@id":"https://paradisefm.cw/#website"},"primaryImageOfPage":{"@id":"https://paradisefm.cw/geen-mobieltjes-meer-rondom-girigorie/#primaryimage"},"datePublished":"2020-02-28T13:32:26-04:00","dateModified":"2020-02-28T13:32:26-04:00","author":{"@id":"https://paradisefm.cw/#/schema/person/13a75e42cddeea87dbcc2f7267ff8f37"}},{"@type":["Person"],"@id":"https://paradisefm.cw/#/schema/person/13a75e42cddeea87dbcc2f7267ff8f37","name":"Redactie","image":{"@type":"ImageObject","@id":"https://paradisefm.cw/#authorlogo","url":"https://secure.gravatar.com/avatar/657c83b55e0b311c75539337ffd96888?s=96&d=mm&r=g","caption":"Redactie"},"sameAs":["https://www.facebook.com/ParadiseFMCuracao/"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.polyfill.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Paradise FM 103.1 &raquo; Feed" href="https://paradisefm.cw/feed/" />
<link href="//fonts.googleapis.com/css?family=Tahoma" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Tahoma" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/paradisefm.cw\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='alfie-wp-weather-css'  href='https://paradisefm.cw/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-PT-Sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='audio6-html5-site-css-css'  href='https://paradisefm.cw/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/audio6_html5.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://paradisefm.cw/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='https://paradisefm.cw/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://paradisefm.cw/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://paradisefm.cw/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-fancybox-css'  href='https://paradisefm.cw/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://paradisefm.cw/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='symple_shortcode_styles-css'  href='https://paradisefm.cw/wp-content/plugins/remix_cpt/includes/css/symple_shortcodes_styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajaxy-sf-common-css'  href='https://paradisefm.cw/wp-content/plugins/remix_cpt/themes/common.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajaxy-sf-selective-css'  href='https://paradisefm.cw/wp-content/plugins/remix_cpt/themes/selective.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajaxy-sf-theme-css'  href='https://paradisefm.cw/wp-content/plugins/remix_cpt/themes/default/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://paradisefm.cw/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='remixstyle-css'  href='https://paradisefm.cw/wp-content/themes/remix/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='https://paradisefm.cw/wp-content/themes/remix/styles/icons.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://paradisefm.cw/wp-content/themes/remix/styles/responsive.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='light-css'  href='https://paradisefm.cw/wp-content/themes/remix/styles/light.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='remix_loader-css'  href='https://paradisefm.cw/wp-content/themes/remix/styles/loader.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fullcalendar-min-css-css'  href='https://paradisefm.cw/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/core/main.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='fullcalendar-min-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fullcalendar-daygrid-min-css-css'  href='https://paradisefm.cw/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/daygrid/main.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fullcalendar-timegrid-min-css-css'  href='https://paradisefm.cw/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/timegrid/main.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fullcalendar-list-min-css-css'  href='https://paradisefm.cw/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/list/main.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css-css'  href='https://paradisefm.cw/wp-content/plugins/calendar-anything/assets/select2/select2.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/base/jquery-ui.css?ver=5.3.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://paradisefm.cw/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='ms-main-css'  href='https://paradisefm.cw/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://paradisefm.cw/wp-content/uploads/masterslider/custom.css?ver=23' type='text/css' media='all' />
<link rel='stylesheet' id='currencyr-core-css'  href='https://paradisefm.cw/wp-content/plugins/currencyr/assets/css/currencyr.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='currencyr-css'  href='https://paradisefm.cw/wp-content/plugins/currencyr/assets/css/themes/light/light.css?ver=1.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://paradisefm.cw/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/jquery.mousewheel.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/jquery.touchSwipe.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/swfobject.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/audio6_html5.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/plugins/essential-grid/public/assets/js/jquery.esgbox.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.2'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/themes/remix/js/remix.loader.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.polyfill.io/v2/polyfill.min.js?features=Intl.%7Elocale.en&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/plugins/calendar-anything/assets/superagent/superagent.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/plugins/calendar-anything/assets/moment/moment-with-locales.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/core/main.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/daygrid/main.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/timegrid/main.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/list/main.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/moment/main.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/core/locales-all.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/plugins/calendar-anything/assets/select2/select2.full.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/plugins/currencyr/assets/js/currencyr.min.js?ver=1.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var currencyr_settings = {"ajaxurl":"https:\/\/paradisefm.cw\/wp-admin\/admin-ajax.php","selector":".amount","currency":"USD","thousand":",","decimal":".","precision":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/plugins/currencyr/assets/js/init.js?ver=1.0.4'></script>
<link rel='https://api.w.org/' href='https://paradisefm.cw/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://paradisefm.cw/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://paradisefm.cw/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://paradisefm.cw/?p=33403' />
<link rel="alternate" type="application/json+oembed" href="https://paradisefm.cw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fparadisefm.cw%2Fgeen-mobieltjes-meer-rondom-girigorie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://paradisefm.cw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fparadisefm.cw%2Fgeen-mobieltjes-meer-rondom-girigorie%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='https://paradisefm.cw/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://paradisefm.cw/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.7 - Responsive Touch Image Slider" />
		<!-- AJAXY SEARCH V 3.0.6-->
				<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">See more results for \"{search_value}\"<\/span><span class=\"sf_small\">Displaying top {total} results<\/span><\/a>";
				var sf_input = '.sf_input';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":"0","searchUrl":"https:\/\/paradisefm.cw\/?s=%s","text":"Search","delay":"500","iwidth":"180","width":"315","ajaxUrl":"https:\/\/paradisefm.cw\/wp-admin\/admin-ajax.php","rtl":"0"});
					jQuery(".sf_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".sf_ajaxy-selective-search").click(function() {
						jQuery(this).find(".sf_ajaxy-selective-input").focus();
					});
					jQuery(".sf_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
				<script type="text/javascript">
			var ajaxRevslider;
			
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'f242068e1d';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://paradisefm.cw/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="text/javascript">
		//<![CDATA[
			var ajaxurl_T20 = 'https://paradisefm.cw/wp-admin/admin-ajax.php';
		//]]>
		</script><style>#header {
    background: #d61f78;
}
.ssticky {
    background: #d61f78cc;
}
    
.sf-menu li > a, .sf-menu li > a:active, .sf-menu li > a:hover, .sf-menu li.current > a  {
    color: #fefefe ;
}

.tt_logo {
    margin: 17px 0 20px;
    height: 24px;
}

.logo.tt_logo.bottomtip img {
    height: 80px;
}

.audio6_html5_sticky_div {
left: 0;
}</style>
<link rel="shortcut icon" href="/wp-content/uploads/2014/11/icon1.png" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css">
body {
					font-family: "Tahoma", tahoma, sans-serif;
					color: #707070;
					font-size: 14px;
					line-height: ;
					font-style: ; 
					font-variant: ; 
					font-weight: ; 
					letter-spacing: ; 
					text-decoration: ; 
					text-transform: ; 
				}
.sf-menu a {
					font-family: "Roboto Condensed", tahoma, sans-serif;
					color: #707070;
					font-size: 14px;
					line-height: ;
					font-style: normal; 
					font-variant: normal; 
					font-weight: normal; 
					letter-spacing: ; 
					text-decoration: ; 
					text-transform: ; 
				}
nav a span.sub {
					font-family: "Tahoma", tahoma, sans-serif;
					color: #707070;
					font-size: 14px;
					line-height: ;
					font-style: ; 
					font-variant: ; 
					font-weight: ; 
					letter-spacing: ; 
					text-decoration: ; 
					text-transform: ; 
				}
h1 {
					font-family: "Roboto Condensed", tahoma, sans-serif;
					color: #707070;
					font-size: 27px;
					line-height: ;
					font-style: normal; 
					font-variant: normal; 
					font-weight: normal; 
					letter-spacing: ; 
					text-decoration: ; 
					text-transform: ; 
				}
h2 {
					font-family: "Roboto Condensed", tahoma, sans-serif;
					color: #707070;
					font-size: 24px;
					line-height: ;
					font-style: ; 
					font-variant: ; 
					font-weight: ; 
					letter-spacing: ; 
					text-decoration: ; 
					text-transform: ; 
				}
h3 {
					font-family: "Roboto Condensed", tahoma, sans-serif;
					color: #707070;
					font-size: 20px;
					line-height: ;
					font-style: ; 
					font-variant: ; 
					font-weight: ; 
					letter-spacing: ; 
					text-decoration: ; 
					text-transform: ; 
				}
h4 {
					font-family: "Roboto Condensed", tahoma, sans-serif;
					color: #707070;
					font-size: 18px;
					line-height: ;
					font-style: ; 
					font-variant: ; 
					font-weight: ; 
					letter-spacing: ; 
					text-decoration: ; 
					text-transform: ; 
				}
h5 {
					font-family: "Roboto Condensed", tahoma, sans-serif;
					color: #707070;
					font-size: 14px;
					line-height: ;
					font-style: ; 
					font-variant: ; 
					font-weight: ; 
					letter-spacing: ; 
					text-decoration: ; 
					text-transform: ; 
				}
h6 {
					font-family: "Roboto Condensed", tahoma, sans-serif;
					color: #707070;
					font-size: 12px;
					line-height: ;
					font-style: ; 
					font-variant: ; 
					font-weight: ; 
					letter-spacing: ; 
					text-decoration: ; 
					text-transform: ; 
				}
.tt_logo, .tt_text {margin-top:5px !important; margin-bottom:0px !important}
body{background-image:none;background-repeat:inherit;background-attachment:inherit;background-position:inherit;background-color:#f5f8fa;background-size:auto;}
#layout{background-image:none;background-repeat:inherit;background-attachment:scroll;background-position:inherit;background-color:#f5f8fa;background-size:auto;}
.sf-menu li a span {display: none}
.head5 .social-head, .head5 .little-head .search, .head5 .sign-btn {margin: 14px 0 0 20px}
</style>
		<style type="text/css" id="wp-custom-css">
			.ff-item h4 { 
    margin: 3% 5% 0% 5% !important;
}
.ff-item .ff-content {
    margin: 2% 5% 4% 5% !important;
}
#ff-stream-1 .ff-name, #ff-stream-1-slideshow .ff-name {
    display: none;
}

.su-dropcap-style-flat {
    background: #D70091 !important; 
    color: #fff;
}
.su-dropcap {
    font-weight: 800;
}
.gform_wrapper .field_description_below .gfield_description {
    padding-top: 4px;
    line-height: 1.4em;
}
body .gform_wrapper ul li.gfield {
    margin-top: 4px;
    padding-top: 0;
}
.gform_wrapper .field_description_below .gfield_description {
    padding-top: 1px;
}
body .gform_wrapper ul li.gfield {
    margin-top: 1px !important;
    padding-top: 0 !important;
}
.gform_wrapper h3.gform_title {
    color: #fff;
}
.gform_wrapper .gform_footer input.button,
.gform_wrapper .gform_footer input[type=submit],
.gform_wrapper .gform_page_footer input.button,
.gform_wrapper .gform_page_footer input[type=submit] {
    font-size: 2em;
    margin: 0 16px 0 0;
    padding: 15px;
    background-color: #db3285;
    color: #fff;
}
.gform_wrapper .field_description_below .gfield_description {
    padding-top: 4px;
    line-height: 1.4em;
}
body .gform_wrapper ul li.gfield {
    margin-top: 4px;
    padding-top: 0;
}
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" />
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script type="text/javascript" src="https://paradisefm.cw/wp-content/themes/remix/js/sm/excanvas.js"></script>
	<![endif]-->
</head>

<body class="post-template-default single single-post postid-33403 single-format-standard modern _masterslider _msp_version_3.2.7 wpb-js-composer js-comp-ver-6.0.5 vc_responsive" id="">

			<div class="remix_loading" style="background-color: #dcddde">
										<div id="gif_loader"><img src="https://paradisefm.cw/wp-content/themes/remix/images/loader/07.gif" alt="Loader"></div>
					</div>

			
	<div id="layout" class="full">

				 
			<div id="popupLogin">
				<div class="def-block widget">
					<h4> Vraag aan </h4><span class="liner"></span>
					<div class="login-form">
						<form id="T20_login_form">
							<input type="text" name="T20_username" id="T20_username" title="Your Username" placeholder="Username" />
							<input type="password" name="T20_password" id="T20_password" title="Your Password" placeholder="Password" />
							<input type="hidden" name="T20_nonce" id="T20_nonce" value="101bf87335" />
							<input type="submit" class="submit tbutton small hidden" value="Vraag aan" />
							<a href="#" class="submit tbutton small"><span>Vraag aan</span></a>
							 <a href="https://paradisefm.cw/wp-login.php?action=register" class="tbutton color2 small"><span>Registreer</span></a>							<a href="https://paradisefm.cw/wp-login.php?action=lost-password&lost-password" class="lost_pass">Paswoord verloren ?! </a>							<div class="login_load"><i class="fa fa-refresh fa-spin"></i></div>
							<div class="login_error"></div>
						</form>
					</div><!--/ login form-->
				</div><!-- widget -->
				<div id="popupLoginClose">x</div>
			</div><!-- popup login -->
			<div id="LoginBackgroundPopup"></div>
		
		<header id="header"  >
			 

			<div class="headdown my_sticky off_sub">
				<div class="row clearfix">
					<div class="logo tt_logo bottomtip" title="Het geluid van Curacao"><a href="https://paradisefm.cw/" rel="home"><img src="/wp-content/uploads/2014/07/logo_paradisefm_RGB.png" alt="Paradise FM 103.1"></a></div>
					<nav id="mymenu">
					<ul class="sf-menu res_mode "><li id="menu-item-789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://paradisefm.cw/">Home</a></li>
<li id="menu-item-25808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Radio</a>
<ul class="sub-menu">
	<li id="menu-item-31930" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://paradisefm.cw/top-1031-van-2019/">Top 1031 van 2019</a></li>
	<li id="menu-item-970" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://paradisefm.cw/paradisefm1301/">Luister Live</a></li>
	<li id="menu-item-1293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://paradisefm.cw/maandag/">Programmering</a>
	<ul class="sub-menu">
		<li id="menu-item-1239" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://paradisefm.cw/maandag/">Maandag</a></li>
		<li id="menu-item-1282" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://paradisefm.cw/dinsdag/">Dinsdag</a></li>
		<li id="menu-item-1292" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://paradisefm.cw/woensdag/">Woensdag</a></li>
		<li id="menu-item-1291" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://paradisefm.cw/donderdag/">Donderdag</a></li>
		<li id="menu-item-1290" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://paradisefm.cw/vrijdag/">Vrijdag</a></li>
		<li id="menu-item-1461" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://paradisefm.cw/zaterdag/">Zaterdag</a></li>
		<li id="menu-item-3030" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://paradisefm.cw/zondag/">Zondag</a></li>
	</ul>
</li>
	<li id="menu-item-26068" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://paradisefm.cw/stel-zelf-het-foute-uur-samen/">Stel zelf “Het Foute Uur” samen</a></li>
	<li id="menu-item-25488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://paradisefm.cw/uitzending-gemist/">Uitzending Gemist ></a>
	<ul class="sub-menu">
		<li id="menu-item-27394" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://paradisefm.cw/pfm-ochtendshow-met-mario/">De Paradise FM Ochtendshow met Mario</a></li>
		<li id="menu-item-32280" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://paradisefm.cw/tag/dit-was-2019/">Dit was 2019: Jaaroverzicht</a></li>
		<li id="menu-item-29339" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://paradisefm.cw/nadine-roos/">Nadine Roos</a></li>
		<li id="menu-item-29415" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://paradisefm.cw/vandaag-morgen/">Vandaag &#038; Morgen</a></li>
	</ul>
</li>
	<li id="menu-item-28301" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://paradisefm.cw/de-foute-top-500-van-2019/">De Foute Top 500 van 2019</a></li>
</ul>
</li>
<li id="menu-item-27210" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.youtube.com/channel/UCBSeVZwLRby42RNwrVViSKA">Video</a></li>
<li id="menu-item-33137" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://soundcloud.com/podcastparadise">Paradise Podcast</a></li>
<li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://paradisefm.cw/paradise-fm-nieuws/">Nieuws</a>
<ul class="sub-menu">
	<li id="menu-item-26088" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://paradisefm.cw/nieuwsbrief/">Nieuwsbrief Paradise FM</a></li>
</ul>
</li>
<li id="menu-item-27759" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://paradisefm.cw/cultural-creative-bulletin/">Cultural Creative Bulletin</a></li>
<li id="menu-item-25807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Acties</a>
<ul class="sub-menu">
	<li id="menu-item-32763" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://paradisefm.cw/hetgeluidvancuracao/">Het Geluid van Curaçao</a></li>
	<li id="menu-item-33244" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://paradisefm.cw/de-slimste-luisteraar/">De Slimste Luisteraar</a></li>
	<li id="menu-item-32876" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://paradisefm.cw/de-valentijnsdag-top-100-liefdesliedjes/">De Valentijnsdag TOP-100 Liefdesliedjes</a></li>
	<li id="menu-item-26031" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://paradisefm.cw/verjaardagskalender/">De Paradise FM verjaardagskalender</a></li>
	<li id="menu-item-30958" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://paradisefm.cw/paradise-fm-djs-on-tour/">Paradise FM DJ’s On Tour</a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://paradisefm.cw/mooistemomenten/">De Mooiste Momenten met Presidente</a></li>
	<li id="menu-item-6663" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://paradisefm.cw/muziekquiz/">Muziekquiz</a></li>
</ul>
</li>
<li id="menu-item-931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://paradisefm.cw/contact/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-12362" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://paradisefm.cw/adverteren/">Adverteren bij Paradise FM</a></li>
	<li id="menu-item-12360" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://paradisefm.cw/algemene-voorwaarden/">Algemene voorwaarden</a></li>
	<li id="menu-item-25989" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://paradisefm.cw/actievoorwaarden-en-spelregels-presidente-mooiste-momenten-actie/">Actievoorwaarden en spelregels Presidente Mooiste Momenten actie</a></li>
	<li id="menu-item-26600" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://paradisefm.cw/vacatures/">Vacatures</a></li>
</ul>
</li>
</ul>					</nav><!-- /nav -->
				</div><!-- row -->
			</div><!-- headdown -->
		</header><!-- end header -->			<div class="under_header">
				<img src="" alt="">
			</div><!--/cover-->
		
		<div class="page-content">
								<div class="row clearfix mb">
						<div class="breadcrumbIn" itemprop="breadcrumb">
							<a class="home toptip" title="Home" href="https://paradisefm.cw"><i class="fa fa-home"></i></a> <i class="fa fa-angle-right"></i> <a href="https://paradisefm.cw/category/uncategorized/">Uncategorized</a>  <i class="fa fa-angle-right"></i> <b itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">Geen Mobieltjes Meer Rondom Girigorie</span></b>						</div>
					</div><!-- row -->
							<div class="row clearfix"><div class="grid_8 alpha">
	
		<div class="def-block single_post mbf clearfix">
						<h4>Geen mobieltjes meer rondom Girigorie</h4><span class="liner"></span>
		
				<div class="song_likes minus_title">
			<span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'33403','like')" ><i class='fa fa-heart mi'></i><span class='mid'>0</span></span><span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'33403','dislike')" ><i class='fa fa-heart-o mi'></i><span>0</span></span>			</div><!-- /likes -->
							<article class="post_tt clearfix post-33403 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">						
												
					<div class="inside_single" itemprop="description"><p>Het ministerie van Justitie heeft gisteren bekend gemaakt dat niemand zijn of haar mobiele telefoon meer mag meenemen tijdens een vergadering met de minister van Justitie. Personen kunnen voortaan hun telefoon in een kluisje bewaren voordat ze de vergaderruimte met de minister betreden.</p>
</div>
						
					<div class="meta">
						<span> <i class="fa fa-user mi"></i><a rel="author" href="https://paradisefm.cw/author/redactie/">Redactie</a> </span>
						<span> <i class="fa fa-calendar mi"></i><a href="https://paradisefm.cw/2020/02/" rel="date">28 feb, 2020</a> </span>
												<span> <i class="fa fa-folder-open mi"></i><a href="https://paradisefm.cw/category/uncategorized/" rel="category tag">Uncategorized</a> </span>
					</div>
				</article><!--/.post-->				
									<div class="share_post clearfix">
	<ul>			
		<li><a href="//twitter.com/share" class="twitter-share-button" data-url="https://paradisefm.cw/geen-mobieltjes-meer-rondom-girigorie/" data-text="Geen mobieltjes meer rondom Girigorie" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
		<li><iframe src="//www.facebook.com/plugins/like.php?href=https://paradisefm.cw/geen-mobieltjes-meer-rondom-girigorie/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:105px; height:21px;" allowTransparency="true"></iframe></li>
		<li><div class="g-plusone" data-size="medium" data-href="https://paradisefm.cw/geen-mobieltjes-meer-rondom-girigorie/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = '//apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
		<li><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script><a href="//pinterest.com/pin/create/button/?url=https://paradisefm.cw/geen-mobieltjes-meer-rondom-girigorie/" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
	</ul>
</div> <!-- /share -->		</div><!-- /block -->

				
		<ul class="def-block mbf post_nav clearfix">
												<li class="previous">
												<a href="https://paradisefm.cw/alcoholcontroles-op-hato/" rel="prev"><img width="85" height="85" src="https://paradisefm.cw/wp-content/uploads/2017/11/Hato-hoofdgebouw-2-foto-Frans-Bakker-85x85.jpg" class="attachment-tumb size-tumb wp-post-image" alt="" srcset="https://paradisefm.cw/wp-content/uploads/2017/11/Hato-hoofdgebouw-2-foto-Frans-Bakker-85x85.jpg 85w, https://paradisefm.cw/wp-content/uploads/2017/11/Hato-hoofdgebouw-2-foto-Frans-Bakker-150x150.jpg 150w, https://paradisefm.cw/wp-content/uploads/2017/11/Hato-hoofdgebouw-2-foto-Frans-Bakker-500x500.jpg 500w, https://paradisefm.cw/wp-content/uploads/2017/11/Hato-hoofdgebouw-2-foto-Frans-Bakker-180x180.jpg 180w" sizes="(max-width: 85px) 100vw, 85px" />  <strong><i class="fa fa-chevron-left"></i> Previous</strong> <span>Alcoholcontroles op Hato</span></a>					</li>
									<li class="next">
												<a href="https://paradisefm.cw/corendon-mangrove-beach-resort-opent-1-april/" rel="next"><img width="85" height="85" src="https://paradisefm.cw/wp-content/uploads/2020/02/corendon-mangrove-beach-resort-85x85.jpg" class="attachment-tumb size-tumb wp-post-image" alt="" srcset="https://paradisefm.cw/wp-content/uploads/2020/02/corendon-mangrove-beach-resort-85x85.jpg 85w, https://paradisefm.cw/wp-content/uploads/2020/02/corendon-mangrove-beach-resort-150x150.jpg 150w, https://paradisefm.cw/wp-content/uploads/2020/02/corendon-mangrove-beach-resort-500x500.jpg 500w, https://paradisefm.cw/wp-content/uploads/2020/02/corendon-mangrove-beach-resort-180x180.jpg 180w" sizes="(max-width: 85px) 100vw, 85px" />  <strong>Next <i class="fa fa-chevron-right"></i></strong> <span>Corendon Mangrove Beach Resort opent 1 april</span></a>					</li>
									</ul>
		
			<div class="def-block mbf clearfix">
		<h4>Meer nieuws...</h4><span class="liner"></span>
		<div id="block_carousel" class="carousel_posts_related owl-carousel">
							<div class="item T_post">
					<article class="post-28034 post type-post status-publish format-standard hentry category-uncategorized">
						<div class="featured_thumb">
							<a class="grid w_border" href="https://paradisefm.cw/de-wereldbank-wil-curacao-bezoeken/" title="De Wereldbank wil Curaçao bezoeken">
								<figure class="effect-bubba">
									<img src="" alt="De Wereldbank wil Curaçao bezoeken">
									<figcaption><i class="fa fa-plus"></i><p>16 mei, 2019</p></figcaption>
								</figure>
							</a>
						</div>
						<h3><a href="https://paradisefm.cw/de-wereldbank-wil-curacao-bezoeken/" title="De Wereldbank wil Curaçao bezoeken">De Wereldbank wil Curaçao bezoeken</a></h3>
					</article>
				</div>
							<div class="item T_post">
					<article class="post-28208 post type-post status-publish format-standard hentry category-uncategorized">
						<div class="featured_thumb">
							<a class="grid w_border" href="https://paradisefm.cw/confrontatie-in-gevangenis-acarigua-leidt-tot-29-doden-en-19-gewonden/" title="Confrontatie in gevangenis Acarigua leidt tot 29 doden en 19 gewonden">
								<figure class="effect-bubba">
									<img src="" alt="Confrontatie in gevangenis Acarigua leidt tot 29 doden en 19 gewonden">
									<figcaption><i class="fa fa-plus"></i><p>27 mei, 2019</p></figcaption>
								</figure>
							</a>
						</div>
						<h3><a href="https://paradisefm.cw/confrontatie-in-gevangenis-acarigua-leidt-tot-29-doden-en-19-gewonden/" title="Confrontatie in gevangenis Acarigua leidt tot 29 doden en 19 gewonden">Confrontatie in gevangenis Acarigua leidt tot 29 doden en 19 gewonden</a></h3>
					</article>
				</div>
							<div class="item T_post">
					<article class="post-3185 post type-post status-publish format-standard has-post-thumbnail hentry category-het-lunchcafe">
						<div class="featured_thumb">
							<a class="grid w_border" href="https://paradisefm.cw/het-bereiken-van-de-hulpdiensten/" title="Het bereiken van de hulpdiensten">
								<figure class="effect-bubba">
									<img src="https://paradisefm.cw/wp-content/uploads/2015/03/911-200x175.png" alt="Het bereiken van de hulpdiensten">
									<figcaption><i class="fa fa-plus"></i><p>26 mrt, 2015</p></figcaption>
								</figure>
							</a>
						</div>
						<h3><a href="https://paradisefm.cw/het-bereiken-van-de-hulpdiensten/" title="Het bereiken van de hulpdiensten">Het bereiken van de hulpdiensten</a></h3>
					</article>
				</div>
							<div class="item T_post">
					<article class="post-22576 post type-post status-publish format-standard hentry category-uncategorized">
						<div class="featured_thumb">
							<a class="grid w_border" href="https://paradisefm.cw/amigu-di-tera-heeft-slechts-1-keer-gesproken-met-architect-the-cliff/" title="Amigu di Tera heeft slechts 1 keer gesproken met architect The Cliff">
								<figure class="effect-bubba">
									<img src="" alt="Amigu di Tera heeft slechts 1 keer gesproken met architect The Cliff">
									<figcaption><i class="fa fa-plus"></i><p>13 jun, 2018</p></figcaption>
								</figure>
							</a>
						</div>
						<h3><a href="https://paradisefm.cw/amigu-di-tera-heeft-slechts-1-keer-gesproken-met-architect-the-cliff/" title="Amigu di Tera heeft slechts 1 keer gesproken met architect The Cliff">Amigu di Tera heeft slechts 1 keer gesproken met architect The Cliff</a></h3>
					</article>
				</div>
							<div class="item T_post">
					<article class="post-30387 post type-post status-publish format-standard hentry category-uncategorized">
						<div class="featured_thumb">
							<a class="grid w_border" href="https://paradisefm.cw/onderhandelingen-partner-raffinaderij-op-schema/" title="&#8216;Onderhandelingen partner raffinaderij op schema&#8217;">
								<figure class="effect-bubba">
									<img src="" alt="&#8216;Onderhandelingen partner raffinaderij op schema&#8217;">
									<figcaption><i class="fa fa-plus"></i><p>8 okt, 2019</p></figcaption>
								</figure>
							</a>
						</div>
						<h3><a href="https://paradisefm.cw/onderhandelingen-partner-raffinaderij-op-schema/" title="&#8216;Onderhandelingen partner raffinaderij op schema&#8217;">&#8216;Onderhandelingen partner raffinaderij op schema&#8217;</a></h3>
					</article>
				</div>
							<div class="item T_post">
					<article class="post-30161 post type-post status-publish format-standard hentry category-uncategorized">
						<div class="featured_thumb">
							<a class="grid w_border" href="https://paradisefm.cw/vn-wil-martelingen-en-executies-venezuela-documenteren/" title="VN wil martelingen en executies Venezuela documenteren">
								<figure class="effect-bubba">
									<img src="" alt="VN wil martelingen en executies Venezuela documenteren">
									<figcaption><i class="fa fa-plus"></i><p>27 sep, 2019</p></figcaption>
								</figure>
							</a>
						</div>
						<h3><a href="https://paradisefm.cw/vn-wil-martelingen-en-executies-venezuela-documenteren/" title="VN wil martelingen en executies Venezuela documenteren">VN wil martelingen en executies Venezuela documenteren</a></h3>
					</article>
				</div>
					</div><!--/carousel-->
	</div><!--/b block-->
		
			</div><!--/grid posts -->

	<div class="grid_4 omega">
		<div id="simpleimage-2" class="def-block widget widget_simpleimage">

	<p class="simple-image">
		<a href="http://paradisefm.cw/paradisefm1301/" target="_blank"><img width="280" height="78" src="https://paradisefm.cw/wp-content/uploads/2014/11/onair11.png" class="attachment-full size-full" alt="" /></a>	</p>


</div><!-- .widget /--><div id="nav_menu-2" class="def-block widget widget_nav_menu"><h4>Programmering</h4><span class="liner"></span><div class="menu-programmering-container"><ul id="menu-programmering" class="menu"><li id="menu-item-1354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1354"><a href="https://paradisefm.cw/maandag/">Maandag</a></li>
<li id="menu-item-1353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353"><a href="https://paradisefm.cw/dinsdag/">Dinsdag</a></li>
<li id="menu-item-1352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1352"><a href="https://paradisefm.cw/woensdag/">Woensdag</a></li>
<li id="menu-item-1351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1351"><a href="https://paradisefm.cw/donderdag/">Donderdag</a></li>
<li id="menu-item-1350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1350"><a href="https://paradisefm.cw/vrijdag/">Vrijdag</a></li>
<li id="menu-item-2093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2093"><a href="https://paradisefm.cw/zaterdag/">Zaterdag</a></li>
<li id="menu-item-6391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6391"><a href="https://paradisefm.cw/zondag/">Zondag</a></li>
</ul></div></div><!-- .widget /--><div id="custom_html-10" class="widget_text def-block widget widget_custom_html"><h4>Like ons op Facebook</h4><span class="liner"></span><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FParadiseFMCuracao%2F&tabs=timeline&width=200&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="180" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allow="encrypted-media"></iframe></div></div><!-- .widget /-->	</div>

			</div><!-- /row -->
		</div><!-- /page content -->

		<footer id="footer">
			
			<div class="row mbf clearfix">
																								<div class="grid_4 footer_w">
							<div id="t20_social_icons_widget-2" class="def-block widget widget_social"><h4>Volg ons:</h4><span class="liner"></span>
		<div class="social with_color clearfix">
							<a rel="nofollow" class="toptip" href="https://twitter.com/paradisefm" target="_blank" title="Follow us on twitter"><i class="fa fa-twitter"></i></a>
							<a rel="nofollow" class="toptip" href="https://www.facebook.com/ParadiseFMCuracao" target="_blank" title="Like us on facebook"><i class="fa fa-facebook"></i></a>
							<a rel="nofollow" class="toptip" href="https://www.instagram.com/paradisefmcuracao/" target="_blank" title="Follow us on Instagram"><i class="fa fa-instagram"></i></a>
							<a rel="nofollow" class="toptip" href="https://soundcloud.com/paradise-fm-cura-ao" target="_blank" title="Follow us on Soundcloud"><i class="fa fa-soundcloud"></i></a>
							<a rel="nofollow" class="toptip" href="https://www.youtube.com/channel/UCBSeVZwLRby42RNwrVViSKA" target="_blank" title="Youtube Subscribe"><i class="fa fa-youtube"></i></a>
							<a rel="nofollow" class="toptip" href="http://paradisefm.cw--all-tables/contact/" target="_blank" title="Contact Us"><i class="fa fa-envelope-o"></i></a>
						
		</div>
        </div><!-- .widget /-->						</div>
																					</div><!-- /row -->
			
						<div class="footer-last">
				<div class="row clearfix">
											<span class="copyright">Paradise FM | Fokkerweg 26  | Telefoon +(599-9) 462-8103 | Whatsapp +(599-9) 677-4153  | Fax +(599-9) 462-9103  | Copyright 2019 Paradise FM </span>
					
					<div id="toTop"><i class="fa fa-angle-up"></i></div><!-- Back to top -->
					<div class="foot-menu">
						<nav>
							<ul><li id="menu-item-905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-905"><a href="https://paradisefm.cw/contact/">Contact</a></li>
</ul>						</nav><!--/menu-->
					</div><!-- /row -->
				</div><!-- /row -->
			</div><!-- /last footer -->
					</footer><!-- /footer -->
	</div><!-- /layout -->
		<script type="text/javascript">
			var isProcessing = false; 
			function alter_ul_post_values(obj,post_id,ul_type){
			
				if (isProcessing)    
				return;  
				isProcessing = true;   
				
				jQuery(obj).find("span").html("...");
			    	jQuery.ajax({
			   		type: "POST",
			   		url: "https://paradisefm.cw/wp-content/plugins/remix_cpt/ajax_counter.php",
			   		data: "post_id="+post_id+"&up_type="+ul_type,
			   		success: function(msg){
			     			jQuery(obj).find("span").html(msg);
						isProcessing = false; 
			   		}
			 	});
			}
		</script>
	<script type='text/javascript' src='https://paradisefm.cw/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"Er is een fout opgetreden bij het verzenden van het formulier.","swfupload_flash_url":"https:\/\/paradisefm.cw\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/paradisefm.cw\/?iphorm_swfupload=1","swfupload_too_many":"U heeft geprobeerd te veel bestanden in de wachtrij te zetten.","swfupload_file_too_big":"Dit bestand is groter dan de maximale toegestane uploadgrootte","swfupload_file_empty":"Het bestand is leeg","swfupload_file_type_not_allowed":"Het bestandtype is niet toegestaan","swfupload_unknown_queue_error":"Onbekende wachtrij fout, probeer het later opnieuw.","swfupload_upload_error":"Verzendfout","swfupload_upload_failed":"Verzend mislukt","swfupload_server_io":"Server IO fout","swfupload_security_error":"Beveiligingsfout","swfupload_limit_exceeded":"Zendlimiet overschreden","swfupload_validation_failed":"Validatie mislukt","swfupload_upload_stopped":"Verzenden gestopt","swfupload_unknown_upload_error":"Onbekende verzendfout","plugin_url":"https:\/\/paradisefm.cw\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/paradisefm.cw\/wp-admin\/admin-ajax.php","preview_no_submit":"Het formulier kan niet worden verzonden in voorbeeld modus."};
/* ]]> */
</script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/plugins/remix_cpt/js/sf.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/plugins/remix_cpt/js/sf_selective.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/paradisefm.cw\/wp-admin\/admin-ajax.php","alm_nonce":"d42c90081a","pluginurl":"https:\/\/paradisefm.cw\/wp-content\/plugins\/remix_cpt"};
/* ]]> */
</script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/plugins/remix_cpt/core/js/ajax-load-more.js?ver=1.1'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/themes/remix/js/remix.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/themes/remix/js/owl.carousel.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/themes/remix/js/jquery.fitvids.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/themes/remix/js/jquery.jplayer.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/themes/remix/js/ttw-music-player-min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/themes/remix/js/jquery.nicescroll.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/themes/remix/js/jquery.prettyPhoto.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/themes/remix/js/modernizr.custom.63321.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/themes/remix/js/jquery.stapel.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-content/themes/remix/js/custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://paradisefm.cw/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sluiten","currentText":"Vandaag","monthNames":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesShort":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"nextText":"Volgende","prevText":"Vorige","dayNames":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"dayNamesShort":["zo","ma","di","wo","do","vr","za"],"dayNamesMin":["Z","M","D","W","D","V","Z"],"dateFormat":"dd-mm-yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://paradisefm.cw/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5c23af598d21950bba7331e4' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  			<script type="text/javascript">
				/* <![CDATA[ */
					jQuery(document).ready(function ($) {
												$('[class^="scroll-"], [class*=" scroll-"], #popular_scroll').niceScroll({zindex:1000000,cursorborder:"0px solid #ccc",cursorborderradius:"4px",cursorcolor:"#ddd",cursorwidth:"6px",cursoropacitymin:.1});

						var ua = navigator.userAgent.toLowerCase();
						var isAndroid = ua.indexOf("android") > -1;
/*						if(isAndroid) {
					 	  alert("Hi, please check desktop request from browser menu (Required for music player)"); */
						}
					});
				/* ]]> */
			</script>
		</body>
</html>