<!doctype html>
<html class="no-js" lang="nl">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>                function apbct_attach_event_handler__backend(elem, event, callback) {                    if(typeof window.addEventListener === "function") elem.addEventListener(event, callback);                    else                                                elem.attachEvent(event, callback);                }                apbct_attach_event_handler__backend(document, 'DOMContentLoaded', function(){                    if (typeof apbctLocalStorage === "object") {                        apbctLocalStorage.set('ct_checkjs', '386906097', true );                    } else {                        console.log('APBCT ERROR: apbctLocalStorage object is not loaded.');                    }                  });    </script>
	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Rechter legt man (36) 11 jaar straf op voor moord - Paradise FM 103.1</title>
	<link rel="canonical" href="https://paradisefm.cw/rechter-legt-man-36-11-jaar-straf-op-voor-moord/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rechter legt man (36) 11 jaar straf op voor moord - Paradise FM 103.1" />
	<meta property="og:description" content="De rechter op Curaçao heeft gisteren een 36-jarige Jamaicaanse man veroordeeld tot 11 jaar gevangenisstraf. De man, Garret Garricks, heeft op 25 maart van dit jaar zijn landgenoot Jason McLean met 3 schoten om het leven gebracht in het bijzijn van de partner van het slachtoffer. Dat gebeurde in de wijk Buena Vista. Het Openbaar [&hellip;]" />
	<meta property="og:url" content="https://paradisefm.cw/rechter-legt-man-36-11-jaar-straf-op-voor-moord/" />
	<meta property="og:site_name" content="Paradise FM 103.1" />
	<meta property="article:publisher" content="https://www.facebook.com/ParadiseFMCuracao/" />
	<meta property="article:author" content="https://www.facebook.com/ParadiseFMCuracao/" />
	<meta property="article:published_time" content="2022-11-09T20:11:13+00:00" />
	<meta property="og:image" content="https://149657190.v2.pressablecdn.com/wp-content/uploads/2022/07/rechter.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Redactie" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Redactie" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://paradisefm.cw/rechter-legt-man-36-11-jaar-straf-op-voor-moord/","url":"https://paradisefm.cw/rechter-legt-man-36-11-jaar-straf-op-voor-moord/","name":"Rechter legt man (36) 11 jaar straf op voor moord - Paradise FM 103.1","isPartOf":{"@id":"http://paradisefm.cw/#website"},"primaryImageOfPage":{"@id":"https://paradisefm.cw/rechter-legt-man-36-11-jaar-straf-op-voor-moord/#primaryimage"},"image":{"@id":"https://paradisefm.cw/rechter-legt-man-36-11-jaar-straf-op-voor-moord/#primaryimage"},"thumbnailUrl":"https://149657190.v2.pressablecdn.com/wp-content/uploads/2022/07/rechter.jpg","datePublished":"2022-11-09T20:11:13+00:00","dateModified":"2022-11-09T20:11:13+00:00","author":{"@id":"http://paradisefm.cw/#/schema/person/21058369985a7985d00968e81ccd872b"},"breadcrumb":{"@id":"https://paradisefm.cw/rechter-legt-man-36-11-jaar-straf-op-voor-moord/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://paradisefm.cw/rechter-legt-man-36-11-jaar-straf-op-voor-moord/"]}]},{"@type":"ImageObject","inLanguage":"nl","@id":"https://paradisefm.cw/rechter-legt-man-36-11-jaar-straf-op-voor-moord/#primaryimage","url":"https://149657190.v2.pressablecdn.com/wp-content/uploads/2022/07/rechter.jpg","contentUrl":"https://149657190.v2.pressablecdn.com/wp-content/uploads/2022/07/rechter.jpg","width":1024,"height":576},{"@type":"BreadcrumbList","@id":"https://paradisefm.cw/rechter-legt-man-36-11-jaar-straf-op-voor-moord/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://paradisefm.cw/"},{"@type":"ListItem","position":2,"name":"News","item":"https://paradisefm.cw/news/"},{"@type":"ListItem","position":3,"name":"Rechter legt man (36) 11 jaar straf op voor moord"}]},{"@type":"WebSite","@id":"http://paradisefm.cw/#website","url":"http://paradisefm.cw/","name":"Paradise FM 103.1","description":"Uit Volle Borst Met Het Geluid Van Curacao","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://paradisefm.cw/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"Person","@id":"http://paradisefm.cw/#/schema/person/21058369985a7985d00968e81ccd872b","name":"Redactie","image":{"@type":"ImageObject","inLanguage":"nl","@id":"http://paradisefm.cw/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/657c83b55e0b311c75539337ffd96888?s=96&d=retro&r=g","contentUrl":"https://secure.gravatar.com/avatar/657c83b55e0b311c75539337ffd96888?s=96&d=retro&r=g","caption":"Redactie"},"sameAs":["https://www.facebook.com/ParadiseFMCuracao/"],"url":"https://paradisefm.cw/author/redactie/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//cdn.polyfill.io' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Paradise FM 103.1 &raquo; Feed" href="https://paradisefm.cw/feed/" />
<link rel="alternate" type="application/rss+xml" title="Paradise FM 103.1 &raquo; Reactiesfeed" href="https://paradisefm.cw/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Paradise FM 103.1 &raquo; Rechter legt man (36) 11 jaar straf op voor moord Reactiesfeed" href="https://paradisefm.cw/rechter-legt-man-36-11-jaar-straf-op-voor-moord/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/paradisefm.cw\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- paradisefm.cw is managing ads with Advanced Ads 1.37.0 --><script id="parad-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://149657190.v2.pressablecdn.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://149657190.v2.pressablecdn.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ct_public_css-css' href='https://149657190.v2.pressablecdn.com/wp-content/plugins/cleantalk-spam-protect/css/cleantalk-public.min.css?ver=5.187' type='text/css' media='all' />
<link rel='stylesheet' id='elb-theme-light-css' href='https://149657190.v2.pressablecdn.com/wp-content/plugins/easy-liveblogs/assets/css/themes/light.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='qt_ajax_pageload_style-css' href='https://149657190.v2.pressablecdn.com/wp-content/plugins/qt-ajax-pageload/qt-apl-style.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='QtswipeStyle-css' href='https://149657190.v2.pressablecdn.com/wp-content/plugins/qt-swipebox/swipebox/css/swipebox.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vdl_css-css' href='https://149657190.v2.pressablecdn.com/wp-content/plugins/qt-videogalleries/assets/style.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://149657190.v2.pressablecdn.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://149657190.v2.pressablecdn.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://149657190.v2.pressablecdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://149657190.v2.pressablecdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dripicons-css' href='https://149657190.v2.pressablecdn.com/wp-content/themes/onair2/fonts/dripicons/webfont.css?ver=3.9.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_qticons-css' href='https://149657190.v2.pressablecdn.com/wp-content/themes/onair2/fonts/qticons/qticons.css?ver=3.9.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://149657190.v2.pressablecdn.com/wp-content/themes/onair2/components/slick/slick.css?ver=3.9.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css' href='https://149657190.v2.pressablecdn.com/wp-content/themes/onair2/components/swipebox/src/css/swipebox.min.css?ver=3.9.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='classycountdown-css' href='https://149657190.v2.pressablecdn.com/wp-content/themes/onair2/components/countdown/css/jquery.classycountdown.css?ver=3.9.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='flashblock-css' href='https://149657190.v2.pressablecdn.com/wp-content/themes/onair2/components/soundmanager/templates/qtradio-player/css/flashblock.css?ver=3.9.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_volume-css' href='https://149657190.v2.pressablecdn.com/wp-content/themes/onair2/components/soundmanager/templates/qtradio-player/css/qt-360player-volume.css?ver=3.9.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_main-css' href='https://149657190.v2.pressablecdn.com/wp-content/themes/onair2/css/qt-main.css?ver=3.9.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='vc_tta_style-css' href='https://149657190.v2.pressablecdn.com/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_animate-css-css' href='https://149657190.v2.pressablecdn.com/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://149657190.v2.pressablecdn.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='fullcalendar-min-css-css' href='https://149657190.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/core/main.min.css?ver=6.1' type='text/css' media='all' />
<style id='fullcalendar-min-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fullcalendar-daygrid-min-css-css' href='https://149657190.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/daygrid/main.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fullcalendar-timegrid-min-css-css' href='https://149657190.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/timegrid/main.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fullcalendar-list-min-css-css' href='https://149657190.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/list/main.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css-css' href='https://149657190.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/select2/select2.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css' href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/base/jquery-ui.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ct_public_functions-js-extra'>
/* <![CDATA[ */
var ctPublicFunctions = {"_ajax_nonce":"065a75e5e4","_rest_nonce":"795cd31830","_ajax_url":"\/wp-admin\/admin-ajax.php","_rest_url":"https:\/\/paradisefm.cw\/wp-json\/","data__cookies_type":"native","data__ajax_type":"rest","text__wait_for_decoding":"Het decoderen van de contact gegevens, laat ons een paar seconden om het af te maken. Anti-Spam door CleanTalk.","cookiePrefix":""};
var ctPublic = {"settings__forms__check_internal":"0","settings__forms__check_external":"0","blog_home":"https:\/\/paradisefm.cw\/","pixel__setting":"0","pixel__enabled":"","pixel__url":null,"data__email_check_before_post":"1","data__cookies_type":"native","data__visible_fields_required":"1","data__to_local_storage":[]};
/* ]]> */
</script>
<script type='text/javascript' data-pagespeed-no-defer src='https://149657190.v2.pressablecdn.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public-bundle.min.js?ver=5.187' id='ct_public_functions-js'></script>
<script type='text/javascript' id='elb-js-extra'>
/* <![CDATA[ */
var elb = {"datetime_format":"human","locale":"nl_NL","interval":"60","new_post_msg":"Er is %s update.","new_posts_msg":"Er zijn %s updates.","now_more_posts":"Dat was het."};
/* ]]> */
</script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-content/plugins/easy-liveblogs/assets/js/easy-liveblogs.js?ver=2.2.0' id='elb-js'></script>
<script type='text/javascript' id='email-posts-to-subscribers-js-extra'>
/* <![CDATA[ */
var elp_data = {"messages":{"elp_name_required":"Vul je naam in.","elp_email_required":"Vul een e-mailadres in.","elp_invalid_name":"Naam lijkt ongeldig.","elp_invalid_email":"E-mailadres lijkt ongeldig.","elp_unexpected_error":"Er heeft zich een onverwachte fout voorgedaan.","elp_invalid_captcha":"Robot verificatie mislukt, probeer het opnieuw.","elp_invalid_key":"Robot verificatie mislukt, ongeldige sleutel.","elp_successfull_single":"Je bent succesvol ingeschreven.","elp_successfull_double":"Je bent succesvol ingeschreven. Je ontvangt binnen enkele minuten een bevestigingsmail. Volg de link erin om je inschrijving te bevestigen. Als het langer dan 15 minuten duurt voordat de e-mail in je mailbox verschijnt, controleer dan je spammap.","elp_email_exist":"E-mail bestaat al.","elp_email_squeeze":"Je probeert te snel te verzenden. Probeer het over 1 minuut nog eens."},"elp_ajax_url":"https:\/\/paradisefm.cw\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-content/plugins/email-posts-to-subscribers//inc/email-posts-to-subscribers.js?ver=2.2' id='email-posts-to-subscribers-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script type='text/javascript' id='say-what-js-js-extra'>
/* <![CDATA[ */
var say_what_data = {"replacements":{"onair2|now on air|":"nu live","onair2|Next post|":"Volgend bericht","onair2|upcoming|":"coming up","onair2|Written by |":"door ","wpdatatables|Search:|":"Zoek:","onair2|Scheduled on|":"Luister op","onair2|Leave a Reply|":"Reageer","onair2|Author|":"Schrijver"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-content/plugins/say-what/assets/build/frontend.js?ver=658db854f48fb86c32bd0f1d219c2d63' id='say-what-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/paradisefm.cw\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/paradisefm.cw\/wp-json\/wordpress-popular-posts","ID":63824,"token":"795cd31830","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.5' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.37.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://cdn.polyfill.io/v2/polyfill.min.js?features=Intl.%7Elocale.en&#038;ver=6.1' id='fullcalendar_safari_polyfix-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/superagent/superagent.min.js?ver=6.1' id='superagent-min-js-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/moment/moment-with-locales.min.js?ver=6.1' id='moment-with-locales-min-js-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/core/main.min.js?ver=6.1' id='fullcalendar-min-js-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/daygrid/main.min.js?ver=6.1' id='fullcalendar-daygrid-min-js-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/timegrid/main.min.js?ver=6.1' id='fullcalendar-timegrid-min-js-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/list/main.min.js?ver=6.1' id='fullcalendar-list-min-js-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/moment/main.min.js?ver=6.1' id='fullcalendar-moment-min-js-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/core/locales-all.min.js?ver=6.1' id='fullcalendar-language-js-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/select2/select2.full.min.js?ver=6.1' id='select2-js-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-167570308-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["paradisefm.cw"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-167570308-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://paradisefm.cw/wp-json/" /><link rel="alternate" type="application/json" href="https://paradisefm.cw/wp-json/wp/v2/posts/63824" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://paradisefm.cw/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://paradisefm.cw/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://paradisefm.cw/?p=63824' />
<link rel="alternate" type="application/json+oembed" href="https://paradisefm.cw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fparadisefm.cw%2Frechter-legt-man-36-11-jaar-straf-op-voor-moord%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://paradisefm.cw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fparadisefm.cw%2Frechter-legt-man-36-11-jaar-straf-op-voor-moord%2F&#038;format=xml" />
<style>.elp_form_message.success { color: #008000;font-weight: bold; } .elp_form_message.error { color: #ff0000; } .elp_form_message.boterror { color: #ff0000; } </style><meta name="generator" content="Site Kit by Google 1.86.0" />            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6052188116309014" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->

<!-- Google Tag Manager snippet added by Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-W87VC99' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->
<link rel="icon" href="https://149657190.v2.pressablecdn.com/wp-content/uploads/2020/10/cropped-Logo-Paradise_NEW_KLEUR_TRANSPARANT-32x32.png" sizes="32x32" />
<link rel="icon" href="https://149657190.v2.pressablecdn.com/wp-content/uploads/2020/10/cropped-Logo-Paradise_NEW_KLEUR_TRANSPARANT-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://149657190.v2.pressablecdn.com/wp-content/uploads/2020/10/cropped-Logo-Paradise_NEW_KLEUR_TRANSPARANT-180x180.png" />
<meta name="msapplication-TileImage" content="https://149657190.v2.pressablecdn.com/wp-content/uploads/2020/10/cropped-Logo-Paradise_NEW_KLEUR_TRANSPARANT-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.qt-footer a {
    color: #fff !important;
    font-size: large;
}

.qt-pageheader {
    padding: 4vh 0 4vh 0;
}

.page .qt-pageheader {
    padding: 10vh 0 10vh 0;
}


@media only screen and (min-width: 1201px) {
.qt-menubar ul.qt-desktopmenu>li>a {
    padding: 0 1.3rem;
	}
	}

.opvaller {

}

.pinned {
    position: unset !important;
}
div#comments {
    margin-top: 10px;
}		</style>
		<style id="kirki-inline-styles">body, html{font-family:Overpass;font-weight:400;}strong{font-family:Overpass;font-weight:400;}h1, h2, h3, h4, h5, h6, .qt-btn, .qt-capfont, caption, .qt-title{font-family:Overpass;font-weight:400;letter-spacing:-0.025em;text-transform:none;}.qt-menubar-top, .qt-menubar, .qt-side-nav, .qt-menu-footer{letter-spacing:-0.02em;text-transform:uppercase;}/* cyrillic-ext */
@font-face {
  font-family: 'Overpass';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://paradisefm.cw/wp-content/fonts/overpass/qFda35WCmI96Ajtm83upeyoaX6QPnlo6_PPbM5qMl8Kuo_AwesE.woff) format('woff');
  unicode-range: U+0460-052F, U+1C80-1C88, U+20B4, U+2DE0-2DFF, U+A640-A69F, U+FE2E-FE2F;
}
/* cyrillic */
@font-face {
  font-family: 'Overpass';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://paradisefm.cw/wp-content/fonts/overpass/qFda35WCmI96Ajtm83upeyoaX6QPnlo6_PPbOpqMl8Kuo_AwesE.woff) format('woff');
  unicode-range: U+0301, U+0400-045F, U+0490-0491, U+04B0-04B1, U+2116;
}
/* vietnamese */
@font-face {
  font-family: 'Overpass';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://paradisefm.cw/wp-content/fonts/overpass/qFda35WCmI96Ajtm83upeyoaX6QPnlo6_PPbMZqMl8Kuo_AwesE.woff) format('woff');
  unicode-range: U+0102-0103, U+0110-0111, U+0128-0129, U+0168-0169, U+01A0-01A1, U+01AF-01B0, U+1EA0-1EF9, U+20AB;
}
/* latin-ext */
@font-face {
  font-family: 'Overpass';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://paradisefm.cw/wp-content/fonts/overpass/qFda35WCmI96Ajtm83upeyoaX6QPnlo6_PPbMJqMl8Kuo_AwesE.woff) format('woff');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Overpass';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://paradisefm.cw/wp-content/fonts/overpass/qFda35WCmI96Ajtm83upeyoaX6QPnlo6_PPbPpqMl8Kuo_Aw.woff) format('woff');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}</style>


	<!-- THEME STYLES DYNAMIC CUSTOMIZATIONS ========================= -->


	<style type="text/css" id="qantumthemes-theme-customizations">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</style>

	
<!-- QT STYLES DYNAMIC CUSTOMIZATIONS END ========= -->

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
		<!-- CSS styles added by QT Subpages Plugin -->
		<style type="text/css">
			.vdl-subpages-item  a .detail {background: rgba(0,0,0,.8) !important;} 
			.vdl-subpages-item  a .detail .title {font-size:px;  color:#000000 !important;}
			.vdl-subpages-item  a .detail p.trmlist span.trm {border-color:#000000 !important;color:#000000!important;}
			.vdl-subpages-item  a .detail {padding-top:px !important;}
			.vdl-subpages-container ul.vdl-subpages-tagcloud li a {
				
				color:#000000;
				background-color:#000000;
				border-color:#000000; 
				
			}
			.vdl-subpages-container ul.vdl-subpages-tagcloud li a:hover {background-color:#000000;}
			
			
			
			
			@media (max-width: 768px){
				.vdl-elementcontents a.vdl-link .detail .title {}
			}
			
		</style>
		
    </head>
    <body id="onair2Body" class="post-template-default single single-post postid-63824 single-format-standard is_unknown qt-parentcontainer template- qt-stickymenu  qt-playertype-header qt-body wpb-js-composer js-comp-ver-6.9.0 vc_responsive aa-prefix-parad-" data-start>
    <!-- QT HEADER END ================================ -->
 
	
<div class="qt-main-menubar" data-0="@class:qt-main-menubar">
	
	 


	<!-- QT MENUBAR  ================================ -->
	<nav id="qtmainmenucontainer" class="qt-menubar nav-wrapper qt-content-primary">
		<!-- desktop menu  HIDDEN IN MOBILE AND TABLETS -->
		<ul class="qt-desktopmenu hide-on-xl-and-down">
			<li class="qt-logo-link">
				<a href="https://paradisefm.cw" class="brand-logo qt-logo-text">
					<img src="https://149657190.v2.pressablecdn.com/wp-content/uploads/2020/10/Logo-Paradise_NEW_WIT_TRANSPARANT-1.png" alt="Home">				</a>
			</li>

			<li id="menu-item-789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-789"><a href="https://paradisefm.cw/">Home</a></li>
<li id="menu-item-35280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35280"><a href="#">Nieuws</a>
<ul class="sub-menu">
	<li id="menu-item-35277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35277"><a href="https://paradisefm.cw/nieuws/">Paradise FM Nieuws</a></li>
	<li id="menu-item-34912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34912"><a href="https://paradisefm.cw/paradise-primeurs/">Paradise Primeurs</a></li>
</ul>
</li>
<li id="menu-item-25808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25808"><a href="#">Radio</a>
<ul class="sub-menu">
	<li id="menu-item-59660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59660"><a href="https://paradisefm.cw/online-luisteren/">Online radio luisteren</a></li>
	<li id="menu-item-48838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48838"><a href="https://paradisefm.cw/video/">Kijk Live</a></li>
	<li id="menu-item-33078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33078"><a href="https://paradisefm.cw/paradise-programmering/">Programmering</a></li>
	<li id="menu-item-49957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49957"><a href="https://paradisefm.cw/gemist/">Show gemist</a></li>
	<li id="menu-item-48619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48619"><a href="https://paradisefm.cw/paradise-in-store/">Paradise In Store</a></li>
</ul>
</li>
<li id="menu-item-34915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34915"><a href="#">Muziek</a>
<ul class="sub-menu">
	<li id="menu-item-55523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55523"><a href="https://paradisefm.cw/top1031-2021/">Top 1031 van 2021</a></li>
	<li id="menu-item-41975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41975"><a href="https://paradisefm.cw/top-1031-van-2020/">Top 1031 van 2020</a></li>
	<li id="menu-item-31930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31930"><a href="https://paradisefm.cw/top-1031-van-2019/">Top 1031 van 2019</a></li>
	<li id="menu-item-38524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38524"><a href="https://paradisefm.cw/80s-top-800/">80s Top 800</a></li>
</ul>
</li>
<li id="menu-item-35278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35278"><a href="https://paradisefm.cw/contact/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-12362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12362"><a href="https://paradisefm.cw/adverteren/">Adverteren</a></li>
</ul>
</li>
 


			 
			<li class="right qt-menu-btn">
				<a href="#" data-expandable="#qtsearchbar" class="qt-scrolltop">
					<i class="icon dripicons-search"></i>
				</a>
			</li>
						

			 				<li class="right qt-menu-btn">
					<a href="/popup-player/" class="qt-popupwindow noajax" data-name=" Popout player" data-width="320" data-height="500">
						<i class="icon dripicons-duplicate"></i> Popout player					</a>
				</li>
			
								<li class="right qt-menu-btn">
						<a  href="#" class="qt-openplayerbar"  data-qtswitch="contractplayer" data-target="#qtplayercontainer" >
							<i class="icon dripicons-media-play"></i> Luister						</a>
											</li>
				

		</ul>
		
		<!-- mobile menu icon and logo VISIBLE ONLY TABLET AND MOBILE-->
		<ul class="qt-desktopmenu qt-mobilemenubar hide-on-xl-only ">
			<li>
				<a href="#" data-activates="qt-mobile-menu" class="button-collapse qt-menu-switch qt-btn qt-btn-primary qt-btn-m">
					<i class="dripicons-menu"></i>
				</a>
			</li>
			<li>
				<a href="https://paradisefm.cw" class="brand-logo qt-logo-text">
					<img src="https://149657190.v2.pressablecdn.com/wp-content/uploads/2020/10/Logo-Paradise_NEW_WIT_TRANSPARANT-1.png" alt="Home">				</a>
			</li>
						<li class="qt-rightbutton">
				<a href="#" class="qt-openplayerbar qt-btn qt-btn-primary qt-btn-m">
					<i class="dripicons-media-play"></i>
				</a>
			</li>
					</ul>
	</nav>
	<div id="qtplayerheaderbar" class="qt-player-headerbar">
	<a href="#" class="dripicons-cross qt-openplayerbar qt-closeheaderplayer"></a>
	<div class="qt-player-headerbar__controls">
		<!-- PLAYER ========================= -->

	
	<div id="qtplayercontainer" data-fullstop="1" data-playervolume="true" data-accentcolor="#e5006e" data-accentcolordark="#3d3d3d" data-textcolor="#ffffff" data-soundmanagerurl="https://paradisefm.cw/wp-content/themes/onair2/components/soundmanager/swf/" 
		class="qt-playercontainer qt-playervolume qt-clearfix qt-content-primarydark">
		<div class="qt-playercontainer-content qt-vertical-padding-m">

						
			<div class="qt-playercontainer-musicplayer" id="qtmusicplayer">
				<div class="qt-musicplayer">
					<div class="ui360 ui360-vis qt-ui360">
						<a id="playerlink" href="https://paradisefm.sincere.cloud/ParadiseFM"></a>
					</div>
				</div>
			</div>
			<div id="qtPlayerTrackInfo" class="qt-playercontainer-data qt-container qt-text-shadow small">
				<div class="qt-vc">
					<div class="qt-vi">
						<h6 class="qt-inline-textdeco">
							<span>Nu on air</span>
						</h6>
						<div class="qt-t qt-current-track">
							<h4 id="qtFeedPlayerTrack" class="qt-ellipsis">Title</h4>
							<h5 id="qtFeedPlayerAuthor" class="qt-ellipsis">Artist</h5>
						</div>
						<hr class="qt-inline-textdeco">
					</div>
				</div>
			</div>




			<div class="qt-playercontainer-ads-mobile">
							</div>
			<div class="qt-playercontainer-ads-desktop">
					<div class="qt-vc">
		<div class="qt-vi">
			<p><br /><div class="vc_row wpb_row vc_row-fluid qt-custom-composer"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">				<a href="www.paradisefm.cw/video"  class="qt-btn qw-disableembedding qt-btn-l qt-btn-l qt-btn-default  ">KIJK LIVE</a>
				</div></div></div></div></p>		</div>
	</div>
				</div>
		
							<div class="qt-playercontainer-dropdown">
											<a class="qt-btn qt-btn qt-btn-secondary" data-qtswitch="open" data-target="#qtchannelslistcontainer">Kanalen<i class="dripicons-chevron-down"></i></a>
										</div>
				
		</div>

						<div id="playerimage" class="qt-header-bg" data-bgimage="https://149657190.v2.pressablecdn.com/wp-content/uploads/2017/01/Transparant-wit.png">
				    <img src="https://149657190.v2.pressablecdn.com/wp-content/uploads/2020/04/Logo-new-RECHT-170x170.png" alt="Background" width="170" height="170">				</div>
			

	</div>
	<!-- this is for xml radio feed -->
	<div id="qtShoutcastFeedData" class="hidden" data-style="" mp3_stream_url
		data-useproxy="1" 
		data-icymetadata="1"
		data-playtrack="https://paradisefm.sincere.cloud/ParadiseFM"
		data-qtradioid="2968"
		data-mp3_stream_url="https://paradisefm.sincere.cloud/ParadiseFM"
		data-icecasturl="" 
		data-icecastmountpoint="" 
		data-icecastchannel="" 
		data-radiodotco="" 
		data-airtime="" 
		data-radionomy="" 
		data-live365="" 
		data-securesystems=""
		data-winmedia=""
		data-textfeed="https://www.radiomast.io/stream/0068d53d-f6a4-41d3-9e9a-6a2b67387d9f/metadata/text" 
		data-host="" 
		data-port=""
		data-channel=""
		data-protocol="http"
		data-jazler=""
		data-stats_path="" 	data-played_path="" ></div>
	


<!-- PLAYER END ========================= -->
		
	</div>
	<!-- CHANNELS LIST ========================= -->
<div id="qtchannelslistcontainer" class="qt-part-channels-list qt-content-primary">
	<ul id="qtchannelslist" class="qt-content-aside qt-channelslist qt-negative">
					<li class="qt-channel">
				<a id="" href="#" class="qt-ellipsis" 
					data-title="Paradise FM 103.1" 
					data-subtitle="Uit Volle Borst - Met Het Geluid Van Curacao" 
					data-background="https://149657190.v2.pressablecdn.com/wp-content/uploads/2017/01/Transparant-wit.png"					data-logo="34823" 
					data-playtrack="https://paradisefm.sincere.cloud/ParadiseFM"
					data-qtradioid="2968"
					data-icymetadata="1"
					data-host=""
					data-port=""
					data-channel=""
					data-protocol="http"
					data-icecasturl="" 
					data-icecastmountpoint="" 
					data-icecastchannel="" 
					data-radiodotco="" 
					data-airtime="" 
					data-radionomy="" 
					data-live365=""
					data-securesystems=""
					data-winmedia=""
					data-textfeed="https://www.radiomast.io/stream/0068d53d-f6a4-41d3-9e9a-6a2b67387d9f/metadata/text"
					data-jazler=""
					data-stats_path=""
					data-played_path=""
					data-channel="">
											<img src="https://149657190.v2.pressablecdn.com/wp-content/uploads/2020/04/Logo-new-RECHT-170x170.png" class="qt-radiologo dripicons-media-play" alt="logo" width="170" height="170">
										<i class="dripicons-media-play"></i>
					Paradise FM 103.1				</a>

			</li>
						<li class="qt-channel">
				<a id="" href="#" class="qt-ellipsis" 
					data-title="Paradise 60&#8217;s &#038; 70&#8217;s" 
					data-subtitle="" 
					data-background="https://149657190.v2.pressablecdn.com/wp-content/uploads/2017/01/Transparant-wit.png"					data-logo="57962" 
					data-playtrack="https://paradisefm.sincere.cloud/60s70s"
					data-qtradioid="57690"
					data-icymetadata="1"
					data-host=""
					data-port=""
					data-channel=""
					data-protocol=""
					data-icecasturl="" 
					data-icecastmountpoint="" 
					data-icecastchannel="" 
					data-radiodotco="" 
					data-airtime="" 
					data-radionomy="" 
					data-live365=""
					data-securesystems=""
					data-winmedia=""
					data-textfeed=""
					data-jazler=""
					data-stats_path=""
					data-played_path=""
					data-channel="">
											<img src="https://149657190.v2.pressablecdn.com/wp-content/uploads/2022/03/logo-60s70s-transparant-170x170.png" class="qt-radiologo dripicons-media-play" alt="logo" width="170" height="170">
										<i class="dripicons-media-play"></i>
					Paradise 60&#8217;s &#038; 70&#8217;s				</a>

			</li>
						<li class="qt-channel">
				<a id="" href="#" class="qt-ellipsis" 
					data-title="Paradise 80&#8217;s &#038; 90&#8217;s" 
					data-subtitle="" 
					data-background="https://149657190.v2.pressablecdn.com/wp-content/uploads/2017/01/Transparant-wit.png"					data-logo="57961" 
					data-playtrack="https://paradisefm.sincere.cloud/80s90s"
					data-qtradioid="57692"
					data-icymetadata="1"
					data-host=""
					data-port=""
					data-channel=""
					data-protocol=""
					data-icecasturl="" 
					data-icecastmountpoint="" 
					data-icecastchannel="" 
					data-radiodotco="" 
					data-airtime="" 
					data-radionomy="" 
					data-live365=""
					data-securesystems=""
					data-winmedia=""
					data-textfeed=""
					data-jazler=""
					data-stats_path=""
					data-played_path=""
					data-channel="">
											<img src="https://149657190.v2.pressablecdn.com/wp-content/uploads/2022/03/Logo-80s90s-transparant-170x170.png" class="qt-radiologo dripicons-media-play" alt="logo" width="170" height="170">
										<i class="dripicons-media-play"></i>
					Paradise 80&#8217;s &#038; 90&#8217;s				</a>

			</li>
						<li class="qt-channel">
				<a id="" href="#" class="qt-ellipsis" 
					data-title="Paradise 00&#8217;s en 10&#8217;s" 
					data-subtitle="" 
					data-background="https://149657190.v2.pressablecdn.com/wp-content/uploads/2017/01/Transparant-wit.png"					data-logo="57959" 
					data-playtrack="https://paradisefm.sincere.cloud/00s10s"
					data-qtradioid="57743"
					data-icymetadata="1"
					data-host=""
					data-port=""
					data-channel=""
					data-protocol=""
					data-icecasturl="" 
					data-icecastmountpoint="" 
					data-icecastchannel="" 
					data-radiodotco="" 
					data-airtime="" 
					data-radionomy="" 
					data-live365=""
					data-securesystems=""
					data-winmedia=""
					data-textfeed=""
					data-jazler=""
					data-stats_path=""
					data-played_path=""
					data-channel="">
											<img src="https://149657190.v2.pressablecdn.com/wp-content/uploads/2022/03/LOGO-00s10s-Transparant-170x170.png" class="qt-radiologo dripicons-media-play" alt="logo" width="170" height="170">
										<i class="dripicons-media-play"></i>
					Paradise 00&#8217;s en 10&#8217;s				</a>

			</li>
						<li class="qt-channel">
				<a id="" href="#" class="qt-ellipsis" 
					data-title="Paradise Nonstop" 
					data-subtitle="24/7 Uit Volle Borst!" 
					data-background="https://149657190.v2.pressablecdn.com/wp-content/uploads/2017/01/Transparant-wit.png"					data-logo="42672" 
					data-playtrack="https://paradisefm.sincere.cloud/ParadiseNonstop"
					data-qtradioid="42649"
					data-icymetadata="1"
					data-host=""
					data-port=""
					data-channel=""
					data-protocol=""
					data-icecasturl="" 
					data-icecastmountpoint="" 
					data-icecastchannel="" 
					data-radiodotco="" 
					data-airtime="" 
					data-radionomy="" 
					data-live365=""
					data-securesystems=""
					data-winmedia=""
					data-textfeed=""
					data-jazler=""
					data-stats_path=""
					data-played_path=""
					data-channel="">
											<img src="https://149657190.v2.pressablecdn.com/wp-content/uploads/2021/01/Logo-NON-STOP_WHITE-NOSHADOW-NOBACKGROUND-1-e1610111669883-170x170.png" class="qt-radiologo dripicons-media-play" alt="logo" width="170" height="170">
										<i class="dripicons-media-play"></i>
					Paradise Nonstop				</a>

			</li>
						<li class="qt-channel">
				<a id="" href="#" class="qt-ellipsis" 
					data-title="Hitradio 915" 
					data-subtitle="Altijd Alle Hits" 
					data-background="https://149657190.v2.pressablecdn.com/wp-content/uploads/2017/01/Transparant-wit.png"					data-logo="35433" 
					data-playtrack="https://paradisefm.sincere.cloud/HITradio915"
					data-qtradioid="47321"
					data-icymetadata="1"
					data-host=""
					data-port=""
					data-channel=""
					data-protocol=""
					data-icecasturl="" 
					data-icecastmountpoint="" 
					data-icecastchannel="" 
					data-radiodotco="" 
					data-airtime="" 
					data-radionomy="" 
					data-live365=""
					data-securesystems=""
					data-winmedia=""
					data-textfeed=""
					data-jazler=""
					data-stats_path=""
					data-played_path=""
					data-channel="">
											<img src="https://149657190.v2.pressablecdn.com/wp-content/uploads/2020/03/hitradio-transparant-vierkant-wit-170x170.png" class="qt-radiologo dripicons-media-play" alt="logo" width="170" height="170">
										<i class="dripicons-media-play"></i>
					Hitradio 915				</a>

			</li>
					
	</ul>
</div>
<!-- CHANNELS LIST END ========================= -->

</div>
</div>

<!-- mobile menu -->
<div id="qt-mobile-menu" class="side-nav qt-content-primary">
	 <ul class=" qt-side-nav">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-789"><a href="https://paradisefm.cw/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35280"><a href="#">Nieuws</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35277"><a href="https://paradisefm.cw/nieuws/">Paradise FM Nieuws</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34912"><a href="https://paradisefm.cw/paradise-primeurs/">Paradise Primeurs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25808"><a href="#">Radio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59660"><a href="https://paradisefm.cw/online-luisteren/">Online radio luisteren</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48838"><a href="https://paradisefm.cw/video/">Kijk Live</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33078"><a href="https://paradisefm.cw/paradise-programmering/">Programmering</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49957"><a href="https://paradisefm.cw/gemist/">Show gemist</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48619"><a href="https://paradisefm.cw/paradise-in-store/">Paradise In Store</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34915"><a href="#">Muziek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55523"><a href="https://paradisefm.cw/top1031-2021/">Top 1031 van 2021</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41975"><a href="https://paradisefm.cw/top-1031-van-2020/">Top 1031 van 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31930"><a href="https://paradisefm.cw/top-1031-van-2019/">Top 1031 van 2019</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38524"><a href="https://paradisefm.cw/80s-top-800/">80s Top 800</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35278"><a href="https://paradisefm.cw/contact/">Contact</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12362"><a href="https://paradisefm.cw/adverteren/">Adverteren</a></li>
</ul>
</li>
	</ul>
</div>

<!-- mobile toolbar -->
<ul class="qt-mobile-toolbar qt-content-primary-dark qt-content-aside hide-on-xl-only">
	
	 
	<li><a href="#" data-expandable="#qtsearchbar" class="qt-scrolltop"><i class="icon dripicons-search"></i></a></li>
	

			<li><a href="/popup-player/" class="qt-popupwindow noajax" data-name="Music Player" data-width="320" data-height="500"><i class="icon dripicons-duplicate"></i></a></li>
	
		<li>
					<a href="#" class="qt-openplayerbar"><i class="icon dripicons-media-play"></i></a>
			</li>
	
</ul><!-- SEARCH FORM ========================= -->
<div id="qtsearchbar"  class="qt-searchbar qt-content-primary qt-expandable  qt-topplayer-space ">
	<div class="qt-expandable-inner">
		<form method="get" class="qt-inline-form" action="https://paradisefm.cw/" role="search">
			<div class="row qt-nopadding">
				<div class="col s12 m8 l9">
					<input placeholder="Type and press enter &hellip;" value="" name="s" type="text" class="validate qt-input-l">
				</div>
				<div class="col s12 m3 l2">
					<input type="submit" value="Search" class="qt-btn qt-btn-primary qt-btn-l qt-fullwidth">
				</div>
				<div class="col s12 m1 l1">
					<a href="#" class="qt-btn qt-btn-l qt-btn-secondary qt-fullwidth aligncenter" data-expandable="#qtsearchbar"><i class="dripicons-cross"></i></a>
				</div>
			</div>
		</form>
	</div>
</div>
<!-- SEARCH FORM END ========================= -->
	<div id="maincontent" class="qt-main">
					<hr class="qt-header-player-spacer">
						<div id="post-63824" class="post-63824 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
			<!-- ======================= HEADER SECTION ======================= -->
			<!-- HEADER CAPTION ========================= -->
<div class="qt-pageheader qt-negative">
    <div class="qt-container">
        <ul class="qt-tags">
            <li>
            <a href="https://paradisefm.cw/category/uncategorized/" rel="category tag">Paradise Nieuws</a> 
            </li>
        </ul>
        <h1 class="qt-caption qt-spacer-s">
            Rechter legt man (36) 11 jaar straf op voor moord        </h1>
        <h4 class="qt-subtitle">
                        09-11-2022        </h4>
    </div>
     		<div class="qt-header-bg" data-bgimage="https://149657190.v2.pressablecdn.com/wp-content/uploads/2022/07/rechter.jpg" data-bgattachment="" data-parallax="1">
		</div>
		</div>
<!-- HEADER CAPTION END ========================= -->
			<!-- ======================= CONTENT SECTION ======================= -->
			<div class="qt-container qt-spacer-l">
				<div class="row">
					<div class="col s12 m12 l1 qt-pushpin-container">
						<div class="qt-pushpin">
							<!-- SHARE FUNCTIONS ================================================== -->
<ul class="qt-sharepage qt-sharepage-vertical qt-content-primary">
	<li class="hide-on-med-and-down">
		<i class="qticon-share qt-shareicon qt-content-primary-dark tooltipped"></i>
	</li>
	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow"
		data-tooltip="Share on Facebook" data-position="right" 
		data-name="Share" data-width="600" data-height="500" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://paradisefm.cw/rechter-legt-man-36-11-jaar-straf-op-voor-moord/&#038;title=Rechter%20legt%20man%20(36)%2011%20jaar%20straf%20op%20voor%20moord">
			<i class="qticon-facebook"></i>
		</a>
	</li>
	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow" data-tooltip="Share on Twitter" data-position="right" data-name="Share" data-width="600" data-height="500" target="_blank" href="https://twitter.com/share?text=Rechter+legt+man+%2836%29+11+jaar+straf+op+voor+moord&#038;url=https://paradisefm.cw/rechter-legt-man-36-11-jaar-straf-op-voor-moord/">
			<i class="qticon-twitter"></i>
		</a>
	</li>


	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow" data-tooltip="Share on Pinterest" data-position="right" 
			data-name="Share" data-width="600" data-height="500" target="_blank" href="https://pinterest.com/pin/create/button/?&#038;url=https://paradisefm.cw/rechter-legt-man-36-11-jaar-straf-op-voor-moord/&#038;description=Rechter%20legt%20man%20(36)%2011%20jaar%20straf%20op%20voor%20moord&#038;media=https://paradisefm.cw/wp-content/uploads/2022/07/rechter.jpg">
			<i class="qticon-pinterest"></i>
		</a>
	</li>

	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow" data-tooltip="Share on Linkedin" data-position="right" 
			data-name="Share" data-width="600" data-height="500" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=Rechter+legt+man+%2836%29+11+jaar+straf+op+voor+moord&#038;title=Rechter%20legt%20man%20(36)%2011%20jaar%20straf%20op%20voor%20moord">
			<i class="qticon-linkedin"></i>
		</a>
	</li>

	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow" data-tooltip="Send by Whatsapp" data-position="right" 
			data-name="Share" data-width="600" data-height="500" target="_blank"  href="https://wa.me/?text=Rechter+legt+man+%2836%29+11+jaar+straf+op+voor+moord+-+https://paradisefm.cw/rechter-legt-man-36-11-jaar-straf-op-voor-moord/">
			<i class="qticon-whatsapp"></i>
		</a>
	</li>


	</ul>
<!-- SHARE FUNCTIONS ================================================== -->


						</div>
						 <hr class="qt-spacer-m">
					</div>
					<div class="col s12 m8">
						<div class="qt-the-content">
							<p><span style="font-weight: 400;">De rechter op Curaçao heeft gisteren een 36-jarige Jamaicaanse man veroordeeld tot 11 jaar gevangenisstraf. De man, Garret Garricks, heeft op 25 maart van dit jaar zijn landgenoot Jason McLean met 3 schoten om het leven gebracht in het bijzijn van de partner van het slachtoffer. Dat gebeurde in de wijk Buena Vista. Het Openbaar Ministerie had 18 jaar geëist wegens moord. De man zelf zegt dat hij uit zelfverdediging handelde. De rechter oordeelde dat er geen sprake is van moord, wel van doodslag. De man is ook veroordeeld tot het betalen van 36.000 Naf schadevergoeding aan de familie van het slachtoffer.</span></p>
							 
							 
					
						</div>
													<hr class="qt-spacer-m">
							<!-- COMMENTS PART ========================= -->
<h5 class="qt-caption-small"><span>Reacties</span></h5>
<div id="comments" class="comments-area comments-list">
						
		<div id="respond" class="qt-comment-respond qt-card comment-form">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="qw-page-subtitle grey-text">Reageer</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rechter-legt-man-36-11-jaar-straf-op-voor-moord/#respond" style="display:none;"><i class="mdi-navigation-cancel icon-l"></i></a></small></h3><form action="https://paradisefm.cw/wp-comments-post.php" method="post" id="qw-commentform" class="qt-material-form"><p class="comment-form-comment"><label for="comment"></label><textarea id="comment" placeholder="Reactie*" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-notes">Je mailadres zal nooit gepubliceerd worden. Verplichte velden zijn gemarkeerd met *</p><p class="comment-form-author"><input id="author" placeholder="Naam*" name="author" type="text" value="" size="30" /></p>
<input id="email" placeholder="Email*" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><input id="url" placeholder="Website" name="url" type="text" value="" size="30" /></p>

				  <div class="input-field">
				  <p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent"> Sla mijn gegevens op voor de volgende keer.</label></p>
				  </div><hr class="qt-spacer-s">
<p class="form-submit"><input name="submit" type="submit" id="qw-submit" class="qt-btn qt-btn-primary" value="Verstuur reactie" /> <input type='hidden' name='comment_post_ID' value='63824' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ct_checkjs_94c7bb58efc3b337800875b5d382a072" name="ct_checkjs" value="0" /></form>	</div><!-- #respond -->
			</div>
	
</div><!-- #comments -->
												<hr class="qt-spacer-l">
					</div>
					<div class="qt-sidebar col s12 m3">
						<!-- SIDEBAR ================================================== -->
<div class="qt-widgets qt-sidebar-main qt-text-secondary">
	        
<aside id="wpp-2" class="qt-widget qt-content-aside popular-posts">
<h5 class="qt-caption-small"><span>Meest gelezen</span></h5>            <div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
            
</aside>
	</div>
<!-- SIDEBAR END ================================================== -->
					</div>
				</div>
			</div>
	
		
			
			</div><!-- .qt-main end -->
	
 <div id="qtfooterwidgets" class="qt-footer qt-footerwidgets">

                <div class="qt-section qt-footer-widgets">
                <div class="qt-container">
                    <h2 class="qt-footer-logo">
                        <a href="https://paradisefm.cw" class="brand-logo qt-logo-text">
                            <img src="https://149657190.v2.pressablecdn.com/wp-content/uploads/2021/01/Logo-NON-STOP_WHITE_NOSHADOW-1.png" alt="Home">                        </a>
                    </h2>


                    <div id="qtfooterwidgetscontainer" class="qt-widgets qt-widgets-footer  qt-spacer-m qt-masonry row">
                        <aside id="qtcontacts-widget-1" class="qt-widget col qt-ms-item qtcontactswidget"><h5 class="qt-caption-small"><span>Contact<span></h5>

		<div class="qt-widget-contacts">

			
								<p>
						<i class="qticon-phone"></i><a href="tel:+59994628103">+5999 462 8103</a>
					</p>
					
								<p>
						<i class="qticon-at-sign"></i><a href="/cdn-cgi/l/email-protection#b1d8dfd7def1c1d0c3d0d5d8c2d4d7dc9fd2c6"><span class="__cf_email__" data-cfemail="9bf2f5fdf4dbebfae9fafff2e8fefdf6b5f8ec">[email&#160;protected]</span></a>
					</p>
					
								<p>
						<i class="qticon-location"></i><a href="https://maps.google.com/?q=Fokkerweg+26" target="_blank">Fokkerweg 26												</a>
					</p>
								
			
		</div>

		</aside><aside id="nav_menu-5" class="qt-widget col qt-ms-item widget_nav_menu"><h5 class="qt-caption-small"><span>Over ParadiseFM<span></h5><div class="menu-widget-menu-container"><ul id="menu-widget-menu" class="menu"><li id="menu-item-54793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54793"><a href="https://paradisefm.cw/contact/">Contact</a></li>
<li id="menu-item-54792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54792"><a href="https://paradisefm.cw/adverteren/">Adverteren</a></li>
<li id="menu-item-54796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54796"><a href="https://paradisefm.cw/nieuws/">Paradise FM Nieuws</a></li>
<li id="menu-item-54821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54821"><a href="https://paradisefm.cw/gemist/">Show gemist</a></li>
</ul></div></aside>
		<aside id="recent-posts-2" class="qt-widget col qt-ms-item widget_recent_entries">
		<h5 class="qt-caption-small"><span>Recente berichten<span></h5>
		<ul>
											<li>
					<a href="https://paradisefm.cw/hof-legt-levenslange-gevangenisstraf-op-voor-reeks-moorden/">Hof legt levenslange gevangenisstraf op voor reeks moorden</a>
									</li>
											<li>
					<a href="https://paradisefm.cw/parlement-neemt-motie-aan-over-landhuis-sorsaka/">Parlement neemt motie aan over Landhuis Sorsaka</a>
									</li>
											<li>
					<a href="https://paradisefm.cw/rechter-legt-man-36-11-jaar-straf-op-voor-moord/" aria-current="page">Rechter legt man (36) 11 jaar straf op voor moord</a>
									</li>
											<li>
					<a href="https://paradisefm.cw/spectaculaire-maritieme-operatie-in-caracasbaai/">Spectaculaire maritieme operatie in Caracasbaai</a>
									</li>
											<li>
					<a href="https://paradisefm.cw/agenten-onder-elektronisch-toezicht/">Agenten onder elektronisch toezicht</a>
									</li>
					</ul>

		</aside><aside id="email-posts-to-subscribers-3" class="qt-widget col qt-ms-item widget_text elp-widget"><h5 class="qt-caption-small"><span>Inschrijven nieuwsbrief<span></h5>				<div class="email_posts_subscribers" style="margin-bottom: var(--global--spacing-unit);">
			<p>Dagelijks het laatste nieuws</p>			<form action="#" method="post" class="elp_form" id="elp_form_1668025222">
								<p><span class="email">Email</span><br /><input type="email" id="email" name="email" value="" placeholder="Email"  maxlength="225" required/></p>								<p style="margin-top:20px;">
				<input name="submit" id="elp_form_submit_1668025222" value="Verzend" type="submit" />
				</p>
				<span class="elp_form_spinner" id="elp-loading-image" style="display:none;">
					<img src="https://149657190.v2.pressablecdn.com/wp-content/plugins/email-posts-to-subscribers/inc/ajax-loader.gif" />
				</span>
				<input name="nonce" id="nonce" value="cdd33c1c6a" type="hidden"/>
				<input name="group" id="group" value="1" type="hidden"/>
				<input type="text" style="display:none;" id="email_name" name="email_name" value="" type="hidden"/>
			</form>	
			<span class="elp_form_message" id="elp_form_message_1668025222"></span>
		</div>
		<br />
	</aside>                    </div>



                </div>

                                    <div class="qt-header-bg" data-bgimage="https://149657190.v2.pressablecdn.com/wp-content/uploads/2020/03/gradient-background-1556383404PZm.jpg">
                        <img src="https://149657190.v2.pressablecdn.com/wp-content/uploads/2020/03/gradient-background-1556383404PZm.jpg" alt="Featured image">
                    </div>
                            </div>
        

    <div class="qt-footer-bottom qt-content-primary-dark">
    	<div class="qt-container">
    		<div class="row">
    			<div class="col s12 m12 l8">
                    Copyright 2022 Paradise FM Curaçao    				<ul class="qt-menu-footer qt-small qt-list-chevron ">
                         
    				</ul>
    			</div>
    			<div class="col s12 m12 l4">
    				<ul class="qt-menu-social">
	    				<li class="right"><a href="https://api.whatsapp.com/send?phone=59996751031" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-whatsapp qt-socialicon"></i></a></li><li class="right"><a href="https://soundcloud.com/podcastparadise" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-soundcloud qt-socialicon"></i></a></li><li class="right"><a href="https://www.instagram.com/paradisefmcuracao/" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-instagram qt-socialicon"></i></a></li><li class="right"><a href="https://www.facebook.com/paradisefmcuracao" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-facebook qt-socialicon"></i></a></li>                    </ul>
    			</div>
    		</div>
    	</div>
                    <a href="#onair2Body" class="qt-to-top qt-content-primary-dark qt-smoothscroll"><i class="dripicons-chevron-up"></i></a>    
                    
    </div>

</div>				<div id="qtcurrentpermalink"  data-permalink="https://paradisefm.cw/rechter-legt-man-36-11-jaar-straf-op-voor-moord/">
							</div>
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>				
                    document.addEventListener('DOMContentLoaded', function () {
                        setTimeout(function(){
                            if( document.querySelectorAll('[name^=ct_checkjs]').length > 0 ) {
                                apbct_public_sendREST(
                                    'js_keys__get',
                                    { callback: apbct_js_keys__set_input_value }
                                )
                            }
                        },0)					    
                    })				
                </script>		<div id="qt-ajax-customscript-url" class="qt-hidden" data-customscripturl="https://paradisefm.cw/rechter-legt-man-36-11-jaar-straf-op-voor-moord/?qt-ajax-pageload-custom=output"></div>
				<div id="qantumthemesproxyurl" class="qt-hidden" data-proxyurl="https://paradisefm.cw"></div>
		<script type="text/html" id="wpb-modifications"></script>		<!-- Google Tag Manager (noscript) snippet added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W87VC99" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) snippet added by Site Kit -->
		<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-content/themes/onair2/js/modernizr-2.8.3-respond-1.4.2.min.js?ver=2.8.3' id='modernizr-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"nl","strings":{"mejs.download-file":"Bestand downloaden","mejs.install-flash":"Je gebruikt een browser die geen Flash Player heeft ingeschakeld of ge\u00efnstalleerd. Zet de Flash Player plugin aan of download de nieuwste versie van https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Volledig scherm","mejs.play":"Afspelen","mejs.pause":"Pauzeren","mejs.time-slider":"Tijdschuifbalk","mejs.time-help-text":"Gebruik Links\/Rechts pijltoetsen om \u00e9\u00e9n seconde vooruit te spoelen, Omhoog\/Omlaag pijltoetsen om tien seconden vooruit te spoelen.","mejs.live-broadcast":"Live uitzending","mejs.volume-help-text":"Gebruik Omhoog\/Omlaag pijltoetsen om het volume te verhogen of te verlagen.","mejs.unmute":"Geluid aan","mejs.mute":"Afbreken","mejs.volume-slider":"Volumeschuifbalk","mejs.video-player":"Videospeler","mejs.audio-player":"Audiospeler","mejs.captions-subtitles":"Ondertitels","mejs.captions-chapters":"Hoofdstukken","mejs.none":"Geen","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanees","mejs.arabic":"Arabisch","mejs.belarusian":"Wit-Russisch","mejs.bulgarian":"Bulgaars","mejs.catalan":"Catalaans","mejs.chinese":"Chinees","mejs.chinese-simplified":"Chinees (Versimpeld)","mejs.chinese-traditional":"Chinees (Traditioneel)","mejs.croatian":"Kroatisch","mejs.czech":"Tsjechisch","mejs.danish":"Deens","mejs.dutch":"Nederlands","mejs.english":"Engels","mejs.estonian":"Estlands","mejs.filipino":"Filipijns","mejs.finnish":"Fins","mejs.french":"Frans","mejs.galician":"Galicisch","mejs.german":"Duits","mejs.greek":"Grieks","mejs.haitian-creole":"Ha\u00eftiaans Creools","mejs.hebrew":"Hebreeuws","mejs.hindi":"Hindi","mejs.hungarian":"Hongaars","mejs.icelandic":"IJslands","mejs.indonesian":"Indonesisch","mejs.irish":"Iers","mejs.italian":"Italiaans","mejs.japanese":"Japans","mejs.korean":"Koreaans","mejs.latvian":"Lets","mejs.lithuanian":"Litouws","mejs.macedonian":"Macedonisch","mejs.malay":"Maleis","mejs.maltese":"Maltees","mejs.norwegian":"Noors","mejs.persian":"Perzisch","mejs.polish":"Pools","mejs.portuguese":"Portugees","mejs.romanian":"Roemeens","mejs.russian":"Russisch","mejs.serbian":"Servisch","mejs.slovak":"Slovaaks","mejs.slovenian":"Sloveens","mejs.spanish":"Spaans","mejs.swahili":"Swahili","mejs.swedish":"Zweeds","mejs.tagalog":"Tagalog","mejs.thai":"Thais","mejs.turkish":"Turks","mejs.ukrainian":"Oekra\u00efens","mejs.vietnamese":"Vietnamees","mejs.welsh":"Wels","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.17' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-includes/js/wp-util.min.js?ver=6.1' id='wp-util-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-includes/js/backbone.min.js?ver=1.4.1' id='backbone-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-includes/js/mediaelement/wp-playlist.min.js?ver=6.1' id='wp-playlist-js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=6.9.0' id='vc_youtube_iframe_api_js-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=6.9.0' id='vc_accordion_script-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-content/plugins/js_composer/assets/lib/vc_waypoints/vc-waypoints.min.js?ver=6.9.0' id='vc_waypoints-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=6.9.0' id='vc_tta_autoplay_script-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-content/themes/onair2/js/min/qt-main-min.js?ver=3.9.9.4' id='qantumthemes_main-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-content/plugins/qt-ajax-pageload/js/min/qt-ajax-pageload-min.js?ver=2.4' id='qt_ajax_pageload_script-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-content/plugins/qt-swipebox/min/qt-swipebox-min.js?ver=5.6.3' id='swipebox-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-content/plugins/qt-videogalleries/assets/jquery.quicksand.js?ver=1.0.0' id='qtsubpages_quicksand-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-content/plugins/qt-videogalleries/assets/jquery.easing.1.3.js?ver=1.0.0' id='qtsubpages_easing-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-content/plugins/qt-videogalleries/assets/jquery-css-transform.js?ver=1.0.0' id='qtsubpages_csstransform-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-content/plugins/qt-videogalleries/assets/jquery-animate-css-rotate-scale.js?ver=1.0.0' id='qtsubpages_jquery-animate-css-rotate-scale-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-content/plugins/qt-videogalleries/assets/vdl-main.js?ver=1.0.0' id='vdl_subpages_js-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.16.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' id='wpb_composer_front_js-js-extra'>
/* <![CDATA[ */
var vcData = {"currentTheme":{"slug":"onair2"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.9.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-includes/js/comment-reply.min.js?ver=6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.2' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sluiten","currentText":"Vandaag","monthNames":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesShort":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"nextText":"Volgende","prevText":"Vorige","dayNames":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"dayNamesShort":["zo","ma","di","wo","do","vr","za"],"dayNamesMin":["Z","M","D","W","D","V","Z"],"dateFormat":"dd-mm-yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/paradisefm.cw\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-14400"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149657190.v2.pressablecdn.com/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.16.0' id='advanced-ads-pro/cache_busting-js'></script>
<div  class="parad-b2728a581e65280897b9710aeba6e885 parad-before-comment-form" id="parad-b2728a581e65280897b9710aeba6e885"></div><script>window.advads_admin_bar_items = [{"title":"Before comment form","type":"placement"}];</script><script>window.advads_js_items = [{"output":"<div class=\"parad-before-comment-form\" id=\"parad-23068630\"><script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js?client=ca-pub-6052188116309014\" crossorigin=\"anonymous\"><\/script><ins class=\"adsbygoogle\" style=\"display:block; text-align:center;\" data-ad-client=\"ca-pub-6052188116309014\" \ndata-ad-slot=\"5759169545\" \ndata-ad-layout=\"in-article\"\ndata-ad-format=\"fluid\"><\/ins>\n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n<\/div>","elementid":"parad-b2728a581e65280897b9710aeba6e885","args":{"ad_label":"default","placement_position":"","inline-css":"","placement_conditions":{"display":[{"type":"post_content","operator":"contain","value":""}]},"inject_by":"pro_custom_element","pro_custom_element":".type-post .qt-caption-small","pro_custom_position":"insertAfter","container_id":"#cea5b4b04e15a5b767251550a318655ed","placement":{"type":"custom_position"},"previous_method":"placement","previous_id":"before-comment-form","id":63432,"method":"id","post":{"id":63824,"author":"6","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"is_rest_api":false,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/rechter-legt-man-36-11-jaar-straf-op-voor-moord\/","placement_type":"custom_position","output":{"class":["parad-before-comment-form"],"placement_id":"before-comment-form"},"change-ad":{"conditions":[{"type":"post_content","operator":"contain","value":"","connector":"and"}]},"cache_busting_elementid":"parad-b2728a581e65280897b9710aeba6e885"},"has_js_items":[{"id":63432,"type":"ad","title":"Adsense Fluid Ad","blog_id":1},{"id":"before-comment-form","type":"placement","title":"Before comment form","blog_id":1}],"inject_before":["<script>advads.move(\"#parad-b2728a581e65280897b9710aeba6e885\", \".type-post .qt-caption-small\", { method: \"insertAfter\" });<\/script>"]}];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script>		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '61534714906d2865e6bebf07' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!-- QT CSS ID 5fbfecade47701901053aa7e613e96ed -->	</body>
</html>