<!doctype html>
<html class="no-js" lang="nl">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name='robots' content='max-image-preview:large, index, follow, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vandaag aankondiging van versoepelingen - Paradise FM 103.1</title>
	<link rel="canonical" href="https://paradisefm.cw/vandaag-aankondiging-van-versoepelingen/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vandaag aankondiging van versoepelingen - Paradise FM 103.1" />
	<meta property="og:description" content="Vandaag worden eerste versoepelingen van de coronamaatregelen aangekondigd. De regering laat weten dat ze om half 12 een persconferentie houden waarin ze die bekend gaan maken. Wat die versoepelingen zijn, is niet helemaal duidelijk. De verwachting is dat ze minimaal zullen zijn omdat ons ziekenhuis nog steeds erg vol ligt en er nog dagelijks tientallen [&hellip;]" />
	<meta property="og:url" content="https://paradisefm.cw/vandaag-aankondiging-van-versoepelingen/" />
	<meta property="og:site_name" content="Paradise FM 103.1" />
	<meta property="article:publisher" content="https://www.facebook.com/ParadiseFMCuracao/" />
	<meta property="article:published_time" content="2021-04-20T10:29:42+00:00" />
	<meta property="og:image" content="https://149437918.v2.pressablecdn.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-19-at-18.55.14-1024x1024.jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Geschreven door">
	<meta name="twitter:data1" content="Redactie">
	<meta name="twitter:label2" content="Geschatte leestijd">
	<meta name="twitter:data2" content="1 minuut">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://paradisefm.cw/#website","url":"https://paradisefm.cw/","name":"Paradise FM 103.1","description":"Uit Volle Borst Met Het Geluid Van Curacao","potentialAction":[{"@type":"SearchAction","target":"https://paradisefm.cw/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://paradisefm.cw/vandaag-aankondiging-van-versoepelingen/#primaryimage","inLanguage":"nl","url":"https://149437918.v2.pressablecdn.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-19-at-18.55.14.jpeg","width":1440,"height":1440},{"@type":"WebPage","@id":"https://paradisefm.cw/vandaag-aankondiging-van-versoepelingen/#webpage","url":"https://paradisefm.cw/vandaag-aankondiging-van-versoepelingen/","name":"Vandaag aankondiging van versoepelingen - Paradise FM 103.1","isPartOf":{"@id":"https://paradisefm.cw/#website"},"primaryImageOfPage":{"@id":"https://paradisefm.cw/vandaag-aankondiging-van-versoepelingen/#primaryimage"},"datePublished":"2021-04-20T10:29:42+00:00","dateModified":"2021-04-20T10:29:42+00:00","author":{"@id":"https://paradisefm.cw/#/schema/person/926510dcabd3e100f49f40b9ea7c1ffb"},"breadcrumb":{"@id":"https://paradisefm.cw/vandaag-aankondiging-van-versoepelingen/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://paradisefm.cw/vandaag-aankondiging-van-versoepelingen/"]}]},{"@type":"BreadcrumbList","@id":"https://paradisefm.cw/vandaag-aankondiging-van-versoepelingen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://paradisefm.cw/","url":"https://paradisefm.cw/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://paradisefm.cw/news/","url":"https://paradisefm.cw/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://paradisefm.cw/vandaag-aankondiging-van-versoepelingen/","url":"https://paradisefm.cw/vandaag-aankondiging-van-versoepelingen/","name":"Vandaag aankondiging van versoepelingen"}}]},{"@type":"Person","@id":"https://paradisefm.cw/#/schema/person/926510dcabd3e100f49f40b9ea7c1ffb","name":"Redactie","image":{"@type":"ImageObject","@id":"https://paradisefm.cw/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/0276c2571b5ee2a0bc0831f5b2fce3fa?s=96&d=retro&r=g","caption":"Redactie"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//cdn.polyfill.io' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Paradise FM 103.1 &raquo; Feed" href="https://paradisefm.cw/feed/" />
<link rel="alternate" type="application/rss+xml" title="Paradise FM 103.1 &raquo; Reactiesfeed" href="https://paradisefm.cw/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Paradise FM 103.1 &raquo; Vandaag aankondiging van versoepelingen Reactiesfeed" href="https://paradisefm.cw/vandaag-aankondiging-van-versoepelingen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/paradisefm.cw\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://149437918.v2.pressablecdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://149437918.v2.pressablecdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='qt_ajax_pageload_style-css'  href='https://149437918.v2.pressablecdn.com/wp-content/plugins/qt-ajax-pageload/qt-apl-style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://149437918.v2.pressablecdn.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://149437918.v2.pressablecdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://149437918.v2.pressablecdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='dripicons-css'  href='https://149437918.v2.pressablecdn.com/wp-content/themes/onair2/fonts/dripicons/webfont.css?ver=3.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_qticons-css'  href='https://149437918.v2.pressablecdn.com/wp-content/themes/onair2/fonts/qticons/qticons.css?ver=3.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://149437918.v2.pressablecdn.com/wp-content/themes/onair2/components/slick/slick.css?ver=3.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://149437918.v2.pressablecdn.com/wp-content/themes/onair2/components/swipebox/src/css/swipebox.min.css?ver=3.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='classycountdown-css'  href='https://149437918.v2.pressablecdn.com/wp-content/themes/onair2/components/countdown/css/jquery.classycountdown.css?ver=3.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='flashblock-css'  href='https://149437918.v2.pressablecdn.com/wp-content/themes/onair2/components/soundmanager/templates/qtradio-player/css/flashblock.css?ver=3.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_volume-css'  href='https://149437918.v2.pressablecdn.com/wp-content/themes/onair2/components/soundmanager/templates/qtradio-player/css/qt-360player-volume.css?ver=3.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_main-css'  href='https://149437918.v2.pressablecdn.com/wp-content/themes/onair2/css/qt-main.css?ver=3.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_tta_style-css'  href='https://149437918.v2.pressablecdn.com/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_animate-css-css'  href='https://149437918.v2.pressablecdn.com/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://149437918.v2.pressablecdn.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='fullcalendar-min-css-css'  href='https://149437918.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/core/main.min.css?ver=5.7.1' type='text/css' media='all' />
<style id='fullcalendar-min-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fullcalendar-daygrid-min-css-css'  href='https://149437918.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/daygrid/main.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='fullcalendar-timegrid-min-css-css'  href='https://149437918.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/timegrid/main.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='fullcalendar-list-min-css-css'  href='https://149437918.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/list/main.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css-css'  href='https://149437918.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/select2/select2.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://149437918.v2.pressablecdn.com/wp-content/plugins/accordions/assets/frontend/css/jquery-ui.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='https://149437918.v2.pressablecdn.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://149437918.v2.pressablecdn.com/wp-content/uploads/masterslider/custom.css?ver=24.4' type='text/css' media='all' />
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='accordions_js-js-extra'>
/* <![CDATA[ */
var accordions_ajax = {"accordions_ajaxurl":"https:\/\/paradisefm.cw\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/accordions/assets/frontend/js/scripts.js?ver=5.7.1' id='accordions_js-js'></script>
<script type='text/javascript' id='email-posts-to-subscribers-js-extra'>
/* <![CDATA[ */
var elp_data = {"messages":{"elp_name_required":"Vul je naam in.","elp_email_required":"Vul een e-mailadres in.","elp_invalid_name":"Naam lijkt ongeldig.","elp_invalid_email":"E-mailadres lijkt ongeldig.","elp_unexpected_error":"Er heeft zich een onverwachte fout voorgedaan.","elp_invalid_captcha":"Robot verificatie mislukt, probeer het opnieuw.","elp_invalid_key":"Robot verificatie mislukt, ongeldige sleutel.","elp_successfull_single":"Je bent succesvol ingeschreven.","elp_successfull_double":"Je bent succesvol ingeschreven. Je ontvangt binnen enkele minuten een bevestigingsmail. Volg de link erin om je inschrijving te bevestigen. Als het langer dan 15 minuten duurt voordat de e-mail in je mailbox verschijnt, controleer dan je spammap.","elp_email_exist":"E-mail bestaat al.","elp_email_squeeze":"Je probeert te snel te verzenden. Probeer het over 1 minuut nog eens."},"elp_ajax_url":"https:\/\/paradisefm.cw\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/email-posts-to-subscribers//inc/email-posts-to-subscribers.js?ver=2.2' id='email-posts-to-subscribers-js'></script>
<script type='text/javascript' src='https://cdn.polyfill.io/v2/polyfill.min.js?features=Intl.%7Elocale.en&#038;ver=5.7.1' id='fullcalendar_safari_polyfix-js'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/superagent/superagent.min.js?ver=5.7.1' id='superagent-min-js-js'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/moment/moment-with-locales.min.js?ver=5.7.1' id='moment-with-locales-min-js-js'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/core/main.min.js?ver=5.7.1' id='fullcalendar-min-js-js'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/daygrid/main.min.js?ver=5.7.1' id='fullcalendar-daygrid-min-js-js'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/timegrid/main.min.js?ver=5.7.1' id='fullcalendar-timegrid-min-js-js'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/list/main.min.js?ver=5.7.1' id='fullcalendar-list-min-js-js'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/moment/main.min.js?ver=5.7.1' id='fullcalendar-moment-min-js-js'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/fullcalendar/packages/core/locales-all.min.js?ver=5.7.1' id='fullcalendar-language-js-js'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/calendar-anything/assets/select2/select2.full.min.js?ver=5.7.1' id='select2-js-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-167570308-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["paradisefm.cw"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-167570308-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://paradisefm.cw/wp-json/" /><link rel="alternate" type="application/json" href="https://paradisefm.cw/wp-json/wp/v2/posts/45453" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://paradisefm.cw/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://paradisefm.cw/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://paradisefm.cw/?p=45453' />
<link rel="alternate" type="application/json+oembed" href="https://paradisefm.cw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fparadisefm.cw%2Fvandaag-aankondiging-van-versoepelingen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://paradisefm.cw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fparadisefm.cw%2Fvandaag-aankondiging-van-versoepelingen%2F&#038;format=xml" />
<style>.elp_form_message.success { color: #008000;font-weight: bold; } .elp_form_message.error { color: #ff0000; } .elp_form_message.boterror { color: #ff0000; } </style><meta name="generator" content="Site Kit by Google 1.27.0" /><script>var ms_grabbing_curosr='https://paradisefm.cw/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://paradisefm.cw/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.4.7 - Responsive Touch Image Slider" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://paradisefm.cw/vandaag-aankondiging-van-versoepelingen/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-6052188116309014","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-W87VC99' );
</script>
<!-- End Google Tag Manager -->
		<link rel="icon" href="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/10/cropped-Logo-Paradise_NEW_KLEUR_TRANSPARANT-32x32.png" sizes="32x32" />
<link rel="icon" href="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/10/cropped-Logo-Paradise_NEW_KLEUR_TRANSPARANT-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/10/cropped-Logo-Paradise_NEW_KLEUR_TRANSPARANT-180x180.png" />
<meta name="msapplication-TileImage" content="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/10/cropped-Logo-Paradise_NEW_KLEUR_TRANSPARANT-270x270.png" />
        <style>
            .wpvr_embed_responsive_container {
                overflow: hidden;
                padding-top: 56.25%;
                position: relative;
            }

            .wpvr_embed_responsive_container iframe {
                border: 0;
                height: 100%;
                left: 0;
                position: absolute;
                top: 0;
                width: 100%;
            }
        </style>
				<style type="text/css" id="wp-custom-css">
			.qt-caption-small span {
    padding: 0.35em 0.5em 0.25em 0.5em;
}
.qt-caption-med span {
    padding: 0.4em 0.5em 0.2em 0.5em;
}

.qt-menubar .qt-menu-btn a i {
    top: 0;
}

.qt-archive-events .type-event {
	margin-bottom: 20px;
}
.qt-archive-events .type-event:last-child {
		margin-bottom: 0;
	}

.wpvr_embed_responsive_container {
    padding-top: 10px;
    }

#center-player .wpb_wrapper {
    text-align: center;
    align-self: center;
    text-align: -webkit-center;
}		</style>
		<style id="kirki-inline-styles">body, html{font-family:Overpass;font-weight:400;}strong{font-family:Overpass;font-weight:600;}h1, h2, h3, h4, h5, h6, .qt-btn, .qt-capfont, caption, .qt-title{font-family:Overpass;font-weight:700;letter-spacing:-0.025em;text-transform:none;}.qt-menubar-top, .qt-menubar, .qt-side-nav, .qt-menu-footer{font-family:Overpass;font-weight:300;letter-spacing:-0.02em;text-transform:uppercase;}/* latin-ext */
@font-face {
  font-family: 'Overpass';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(https://paradisefm.cw/wp-content/fonts/overpass/qFdA35WCmI96Ajtm81kOcc7D4hwiiVI6DLE.woff) format('woff');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Overpass';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(https://paradisefm.cw/wp-content/fonts/overpass/qFdA35WCmI96Ajtm81kOcc7N4hwiiVI6.woff) format('woff');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
/* latin-ext */
@font-face {
  font-family: 'Overpass';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://paradisefm.cw/wp-content/fonts/overpass/qFdH35WCmI96Ajtm81GrU93gwBcIs1s.woff) format('woff');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Overpass';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://paradisefm.cw/wp-content/fonts/overpass/qFdH35WCmI96Ajtm81GlU93gwBcI.woff) format('woff');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
/* latin-ext */
@font-face {
  font-family: 'Overpass';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(https://paradisefm.cw/wp-content/fonts/overpass/qFdA35WCmI96Ajtm81l6d87D4hwiiVI6DLE.woff) format('woff');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Overpass';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(https://paradisefm.cw/wp-content/fonts/overpass/qFdA35WCmI96Ajtm81l6d87N4hwiiVI6.woff) format('woff');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
/* latin-ext */
@font-face {
  font-family: 'Overpass';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(https://paradisefm.cw/wp-content/fonts/overpass/qFdA35WCmI96Ajtm81keds7D4hwiiVI6DLE.woff) format('woff');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Overpass';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(https://paradisefm.cw/wp-content/fonts/overpass/qFdA35WCmI96Ajtm81keds7N4hwiiVI6.woff) format('woff');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}</style>


	<!-- THEME STYLES DYNAMIC CUSTOMIZATIONS ========================= -->


	<style type="text/css" id="qantumthemes-theme-customizations">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</style>

	
<!-- QT STYLES DYNAMIC CUSTOMIZATIONS END ========= -->

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
 <!-- ##WPVR : WP Video Robot version 1.10.0  - License activated by .--> 

    </head>
    <body id="onair2Body" class="post-template-default single single-post postid-45453 single-format-standard _masterslider _msp_version_3.4.7 is_unknown qt-parentcontainer template- qt-stickymenu  qt-body wpb-js-composer js-comp-ver-6.5.0 vc_responsive" data-start>
    <!-- QT HEADER END ================================ -->
 
	
<div class="qt-main-menubar" data-0="@class:qt-main-menubar">
	
	 


	<!-- QT MENUBAR  ================================ -->
	<nav id="qtmainmenucontainer" class="qt-menubar nav-wrapper qt-content-primary">
		<!-- desktop menu  HIDDEN IN MOBILE AND TABLETS -->
		<ul class="qt-desktopmenu hide-on-xl-and-down">
			<li class="qt-logo-link">
				<a href="https://paradisefm.cw" class="brand-logo qt-logo-text">
					<img src="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/10/Logo-Paradise_NEW_WIT_TRANSPARANT-1.png" alt="Home">				</a>
			</li>

			<li id="menu-item-789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-789"><a href="https://paradisefm.cw/">Home</a></li>
<li id="menu-item-35280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35280"><a href="#">Nieuws</a>
<ul class="sub-menu">
	<li id="menu-item-35277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35277"><a href="https://paradisefm.cw/nieuws/">Paradise FM Nieuws</a></li>
	<li id="menu-item-34912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34912"><a href="https://paradisefm.cw/paradise-primeurs/">Paradise Primeurs</a></li>
</ul>
</li>
<li id="menu-item-25808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25808"><a href="#">Radio</a>
<ul class="sub-menu">
	<li id="menu-item-35736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35736"><a href="https://paradisefm.cw/paradise-highlights/">Paradise Highlights</a></li>
	<li id="menu-item-33078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33078"><a href="https://paradisefm.cw/paradise-programmering/">Paradise Programmering</a></li>
	<li id="menu-item-42983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42983"><a href="https://paradisefm.cw/paradise-nonstop/">Paradise Nonstop</a></li>
	<li id="menu-item-35547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35547"><a href="https://paradisefm.cw/popup-player/">Luister live</a></li>
</ul>
</li>
<li id="menu-item-34915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34915"><a href="#">Muziek</a>
<ul class="sub-menu">
	<li id="menu-item-41975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41975"><a href="https://paradisefm.cw/top1031/">Top 1031 van 2020</a></li>
	<li id="menu-item-38524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38524"><a href="https://paradisefm.cw/80s-top-800/">80s Top 800</a></li>
	<li id="menu-item-31930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31930"><a href="https://paradisefm.cw/top-1031-van-2019/">Top 1031 van 2019</a></li>
</ul>
</li>
<li id="menu-item-34776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34776"><a href="#">Acties</a>
<ul class="sub-menu">
	<li id="menu-item-45437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45437"><a href="https://paradisefm.cw/koningsdag-2021/">Koningsdag at home!</a></li>
	<li id="menu-item-41744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41744"><a href="https://paradisefm.cw/wens/">Een wens voor iedereen, met 103.1!</a></li>
</ul>
</li>
<li id="menu-item-35278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35278"><a href="https://paradisefm.cw/contact/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-12362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12362"><a href="https://paradisefm.cw/adverteren/">Adverteren</a></li>
</ul>
</li>
<li id="menu-item-43403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43403"><a href="https://paradisefm.cw/video/">Kijk Live</a></li>
 


			 
			<li class="right qt-menu-btn">
				<a href="#" data-expandable="#qtsearchbar" class="qt-scrolltop">
					<i class="icon dripicons-search"></i>
				</a>
			</li>
						

			 				<li class="right qt-menu-btn">
					<a href="/popup-player/" class="qt-popupwindow noajax" data-name=" Popout player" data-width="320" data-height="500">
						<i class="icon dripicons-duplicate"></i> Popout player					</a>
				</li>
			
								<li class="right qt-menu-btn">
						<a  href="#" class="button-playlistswitch qtlistenbutton" data-activates="channelslist">
							<i class="icon dripicons-media-play"></i> Luister						</a>
											</li>
				

		</ul>
		
		<!-- mobile menu icon and logo VISIBLE ONLY TABLET AND MOBILE-->
		<ul class="qt-desktopmenu qt-mobilemenubar hide-on-xl-only ">
			<li>
				<a href="#" data-activates="qt-mobile-menu" class="button-collapse qt-menu-switch qt-btn qt-btn-primary qt-btn-m">
					<i class="dripicons-menu"></i>
				</a>
			</li>
			<li>
				<a href="https://paradisefm.cw" class="brand-logo qt-logo-text">
					<img src="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/10/Logo-Paradise_NEW_WIT_TRANSPARANT-1.png" alt="Home">				</a>
			</li>
					</ul>
	</nav>
	</div>

<!-- mobile menu -->
<div id="qt-mobile-menu" class="side-nav qt-content-primary">
	 <ul class=" qt-side-nav">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-789"><a href="https://paradisefm.cw/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35280"><a href="#">Nieuws</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35277"><a href="https://paradisefm.cw/nieuws/">Paradise FM Nieuws</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34912"><a href="https://paradisefm.cw/paradise-primeurs/">Paradise Primeurs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25808"><a href="#">Radio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35736"><a href="https://paradisefm.cw/paradise-highlights/">Paradise Highlights</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33078"><a href="https://paradisefm.cw/paradise-programmering/">Paradise Programmering</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42983"><a href="https://paradisefm.cw/paradise-nonstop/">Paradise Nonstop</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35547"><a href="https://paradisefm.cw/popup-player/">Luister live</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34915"><a href="#">Muziek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41975"><a href="https://paradisefm.cw/top1031/">Top 1031 van 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38524"><a href="https://paradisefm.cw/80s-top-800/">80s Top 800</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31930"><a href="https://paradisefm.cw/top-1031-van-2019/">Top 1031 van 2019</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34776"><a href="#">Acties</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45437"><a href="https://paradisefm.cw/koningsdag-2021/">Koningsdag at home!</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41744"><a href="https://paradisefm.cw/wens/">Een wens voor iedereen, met 103.1!</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35278"><a href="https://paradisefm.cw/contact/">Contact</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12362"><a href="https://paradisefm.cw/adverteren/">Adverteren</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43403"><a href="https://paradisefm.cw/video/">Kijk Live</a></li>
	</ul>
</div>

<!-- mobile toolbar -->
<ul class="qt-mobile-toolbar qt-content-primary-dark qt-content-aside hide-on-xl-only">
	
	 
	<li><a href="#" data-expandable="#qtsearchbar" class="qt-scrolltop"><i class="icon dripicons-search"></i></a></li>
	

			<li><a href="/popup-player/" class="qt-popupwindow noajax" data-name="Music Player" data-width="320" data-height="500"><i class="icon dripicons-duplicate"></i></a></li>
	
		<li>
					<a href="#" class="button-playlistswitch qtlistenbutton" data-activates="channelslist"><i class="icon dripicons-media-play"></i></a>
			</li>
	
</ul><!-- SEARCH FORM ========================= -->
<div id="qtsearchbar"  class="qt-searchbar qt-content-primary qt-expandable ">
	<div class="qt-expandable-inner">
		<form method="get" class="qt-inline-form" action="https://paradisefm.cw/" role="search">
			<div class="row qt-nopadding">
				<div class="col s12 m8 l9">
					<input placeholder="Type and press enter &hellip;" value="" name="s" type="text" class="validate qt-input-l">
				</div>
				<div class="col s12 m3 l2">
					<input type="submit" value="Search" class="qt-btn qt-btn-primary qt-btn-l qt-fullwidth">
				</div>
				<div class="col s12 m1 l1">
					<a href="#" class="qt-btn qt-btn-l qt-btn-secondary qt-fullwidth aligncenter" data-expandable="#qtsearchbar"><i class="dripicons-cross"></i></a>
				</div>
			</div>
		</form>
	</div>
</div>
<!-- SEARCH FORM END ========================= -->
	<div id="maincontent" class="qt-main">
						<div id="post-45453" class="post-45453 post type-post status-publish format-standard hentry category-uncategorized tag-corona tag-covid19 tag-lockdown tag-persconferentie">
			<!-- ======================= HEADER SECTION ======================= -->
			<!-- HEADER CAPTION ========================= -->
<div class="qt-pageheader qt-negative">
    <div class="qt-container">
        <ul class="qt-tags">
            <li>
            <a href="https://paradisefm.cw/category/uncategorized/" rel="category tag">Paradise Nieuws</a> 
            </li>
        </ul>
        <h1 class="qt-caption qt-spacer-s">
            Vandaag aankondiging van versoepelingen        </h1>
        <h4 class="qt-subtitle">
            door <a href="https://paradisefm.cw/author/maarten/" title="Berichten van Redactie" rel="author">Redactie</a> on             20-04-2021        </h4>
    </div>
     			<div class="qt-header-bg" data-bgimage="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/04/handelskade.png" data-bgattachment="" data-parallax="1">
			</div>
		</div>
<!-- HEADER CAPTION END ========================= -->
			<!-- ======================= CONTENT SECTION ======================= -->
			<div class="qt-container qt-spacer-l">
				<div class="row">
					<div class="col s12 m12 l1 qt-pushpin-container">
						<div class="qt-pushpin">
							<!-- SHARE FUNCTIONS ================================================== -->
<ul class="qt-sharepage qt-sharepage-vertical qt-content-primary">
	<li class="hide-on-med-and-down">
		<i class="qticon-share qt-shareicon qt-content-primary-dark tooltipped"></i>
	</li>
	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow"
		data-tooltip="Share on Facebook" data-position="right" 
		data-name="Share" data-width="600" data-height="500" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://paradisefm.cw/vandaag-aankondiging-van-versoepelingen/&#038;title=Vandaag%20aankondiging%20van%20versoepelingen">
			<i class="qticon-facebook"></i>
		</a>
	</li>
	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow" data-tooltip="Share on Twitter" data-position="right" 
			data-name="Share" data-width="600" data-height="500" target="_blank" href="http://twitter.com/share?text=Vandaag+aankondiging+van+versoepelingen&#038;url=https://paradisefm.cw/vandaag-aankondiging-van-versoepelingen/">
			<i class="qticon-twitter"></i>
		</a>
	</li>


	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow" data-tooltip="Share on Pinterest" data-position="right" 
			data-name="Share" data-width="600" data-height="500" target="_blank" href="https://pinterest.com/pin/create/button/?&#038;url=https://paradisefm.cw/vandaag-aankondiging-van-versoepelingen/&#038;description=Vandaag%20aankondiging%20van%20versoepelingen&#038;media=">
			<i class="qticon-pinterest"></i>
		</a>
	</li>

	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow" data-tooltip="Share on Linkedin" data-position="right" 
			data-name="Share" data-width="600" data-height="500" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=Vandaag+aankondiging+van+versoepelingen&#038;title=Vandaag%20aankondiging%20van%20versoepelingen">
			<i class="qticon-linkedin"></i>
		</a>
	</li>

	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow" data-tooltip="Send by Whatsapp" data-position="right" 
			data-name="Share" data-width="600" data-height="500" target="_blank"  href="https://wa.me/?text=Vandaag+aankondiging+van+versoepelingen+-+https://paradisefm.cw/vandaag-aankondiging-van-versoepelingen/">
			<i class="qticon-whatsapp"></i>
		</a>
	</li>


			<li>
			<a href="#" class="qt-btn-primary qt-sharelink qt-loveit-link   qt-tooltipped" data-tooltip="Love" data-position="right"  data-post_id="45453"><i class="qticon-heart"></i>
				<span class="qtli count"></span>
			</a>
		</li>
	</ul>
<!-- SHARE FUNCTIONS ================================================== -->


						</div>
						 <hr class="qt-spacer-m">
					</div>
					<div class="col s12 m8">
						<div class="qt-the-content">
							<p>Vandaag worden eerste versoepelingen van de coronamaatregelen aangekondigd. De regering laat weten dat ze om half 12 een persconferentie houden waarin ze die bekend gaan maken. Wat die versoepelingen zijn, is niet helemaal duidelijk. De verwachting is dat ze minimaal zullen zijn omdat ons ziekenhuis nog steeds erg vol ligt en er nog dagelijks tientallen mensen besmet raken met covid 19. Je volgt de persconferentie met Nederlandse vertaling in de comments natuurlijk op de Paradise fm facebook pagina.</p>
<p><img loading="lazy" class="alignnone  wp-image-45454" src="https://149437918.v2.pressablecdn.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-19-at-18.55.14-1024x1024.jpeg" alt="" width="425" height="425" srcset="https://149437918.v2.pressablecdn.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-19-at-18.55.14-1024x1024.jpeg 1024w , https://149437918.v2.pressablecdn.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-19-at-18.55.14-300x300.jpeg 300w , https://149437918.v2.pressablecdn.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-19-at-18.55.14-150x150.jpeg 150w , https://149437918.v2.pressablecdn.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-19-at-18.55.14-768x768.jpeg 768w , https://149437918.v2.pressablecdn.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-19-at-18.55.14-690x690.jpeg 690w , https://149437918.v2.pressablecdn.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-19-at-18.55.14-170x170.jpeg 170w , https://149437918.v2.pressablecdn.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-19-at-18.55.14.jpeg 1440w " sizes="(max-width: 425px) 100vw, 425px" /></p>
							<div class="tagcloud qt-spacer-m"><span class="qt-title">Meer over </span><a href="https://paradisefm.cw/tag/corona/" rel="tag">corona</a> <a href="https://paradisefm.cw/tag/covid19/" rel="tag">covid19</a> <a href="https://paradisefm.cw/tag/lockdown/" rel="tag">lockdown</a> <a href="https://paradisefm.cw/tag/persconferentie/" rel="tag">persconferentie</a></div> 
							 
					
						</div>
													<hr class="qt-spacer-m">
							<!-- COMMENTS PART ========================= -->
<h5 class="qt-caption-small"><span>Reacties</span></h5>
<div id="comments" class="comments-area comments-list">
						
		<div id="respond" class="qt-comment-respond qt-card comment-form">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="qw-page-subtitle grey-text">Reageer</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vandaag-aankondiging-van-versoepelingen/#respond" style="display:none;"><i class="mdi-navigation-cancel icon-l"></i></a></small></h3><form action="https://paradisefm.cw/wp-comments-post.php" method="post" id="qw-commentform" class="qt-material-form"><p class="comment-form-comment"><label for="comment"></label><textarea id="comment" placeholder="Reactie*" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-notes">Je mailadres zal nooit gepubliceerd worden. Verplichte velden zijn gemarkeerd met *</p><p class="comment-form-author"><input id="author" placeholder="Naam*" name="author" type="text" value="" size="30" /></p>
<input id="email" placeholder="Email*" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><input id="url" placeholder="Website" name="url" type="text" value="" size="30" /></p>

				  <div class="input-field">
				  <p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent"> Sla mijn gegevens op voor de volgende keer.</label></p>
				  </div><hr class="qt-spacer-s">
<p class="form-submit"><input name="submit" type="submit" id="qw-submit" class="qt-btn qt-btn-primary" value="Verstuur reactie" /> <input type='hidden' name='comment_post_ID' value='45453' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7585ef455d" /></p><input type="hidden" id="ak_js" name="ak_js" value="131"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
			</div>
	
</div><!-- #comments -->
												<hr class="qt-spacer-l">
					</div>
					<div class="qt-sidebar col s12 m3">
						<!-- SIDEBAR ================================================== -->
<div class="qt-widgets qt-sidebar-main qt-text-secondary">
	        <aside id="custom_html-15" class="widget_text qt-widget qt-content-aside widget_custom_html"><h5 class="qt-caption-small"><span>Advertentie</span></h5><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vierkant blok -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6052188116309014"
     data-ad-slot="7144525173"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="email-posts-to-subscribers-2" class="qt-widget qt-content-aside widget_text elp-widget"><h5 class="qt-caption-small"><span>Paradise Nieuwsupdate</span></h5>				<div class="email_posts_subscribers">
			<p>Dagelijks nieuws in je inbox? Laat hier je mailadres achter!</p>			<form action="#" method="post" class="elp_form" id="elp_form_1618931272">
				<p><span class="name">Name</span><br /><input type="text" name="name" id="name" placeholder="Name" value="" maxlength="50" required/></p>				<p><span class="email">Email</span><br /><input type="email" id="email" name="email" value="" placeholder="Email"  maxlength="225" required/></p>								<input name="submit" id="elp_form_submit_1618931272" value="Verzend" type="submit" />
				<span class="elp_form_spinner" id="elp-loading-image" style="display:none;">
					<img src="https://149437918.v2.pressablecdn.com/wp-content/plugins/email-posts-to-subscribers/inc/ajax-loader.gif" />
				</span>
				<input name="nonce" id="nonce" value="45b7bdc5e9" type="hidden"/>
				<input name="group" id="group" value="Public" type="hidden"/>
				<input type="text" style="display:none;" id="email_name" name="email_name" value="" type="hidden"/>
			</form>	
			<span class="elp_form_message" id="elp_form_message_1618931272"></span>
		</div>
		<br />
	</aside>	</div>
<!-- SIDEBAR END ================================================== -->
					</div>
				</div>
			</div>
	
			<!-- ======================= PREV POST SECTION ======================= -->
			<div class="qt-content-primary-dark qt-prevnext-posts qt-negative">
				<h4 class="qt-title center qt-vertical-padding-m">
					Lees meer				</h4>
				<div class="row qt-nopadding">
					<div class="col s12 m6 l6">
						<!-- POST ITEM ========================= -->
<div class="qt-part-archive-item qt-compact">
	<div class="qt-item-header">
		<div class="qt-header-mid qt-vc">
			<div class="qt-vi">
				<h6 class="qt-text-secondary">Volgend bericht</h6>
		  		<h3 class="qt-spacer-s qt-title">
					<a href="https://paradisefm.cw/pornoverspreider-binnenkort-voor-de-rechter/" class="qt-text-shadow">
						Pornoverspreider gepakt, binnenkort voor de rechter					</a>
				</h3>
				<hr class="qt-spacer-s">
				<a href="https://paradisefm.cw/pornoverspreider-binnenkort-voor-de-rechter/" class="qt-btn qt-btn-primary qt-readmore "><i class="dripicons-align-justify"></i></a>
			</div>
		</div>
			        <div class="qt-header-bg" data-bgimage="https://149437918.v2.pressablecdn.com/wp-content/uploads/2016/11/Politie.jpg">
	            <img src="https://149437918.v2.pressablecdn.com/wp-content/uploads/2016/11/Politie.jpg" width="http://650" height="http://330" alt="Thumbnail">
	        </div>
	     	</div>
</div>
<!-- POST ITEM END ========================= -->
					</div>
					<div class="col s12 m6 l6">
						<!-- POST ITEM ========================= -->
<div class="qt-part-archive-item qt-compact">
	<div class="qt-item-header">
		<div class="qt-header-mid qt-vc">
			<div class="qt-vi">
				<h6 class="qt-text-secondary">Vorig bericht</h6>
		  		<h3 class="qt-spacer-s qt-title">
					<a href="https://paradisefm.cw/positivity-rate-daalt-aantal-ziekenhuisopnames-stijgt/" class="qt-text-shadow">
						Positivity rate daalt; aantal ziekenhuisopnames stijgt					</a>
				</h3>
				<hr class="qt-spacer-s">
				<a href="https://paradisefm.cw/positivity-rate-daalt-aantal-ziekenhuisopnames-stijgt/" class="qt-btn qt-btn-primary qt-readmore "><i class="dripicons-align-justify"></i></a>
			</div>
		</div>
			        <div class="qt-header-bg" data-bgimage="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/10/corona-covid-4.jpg">
	            <img src="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/10/corona-covid-4.jpg" width="http://600" height="http://315" alt="Thumbnail">
	        </div>
	     	</div>
</div>
<!-- POST ITEM END ========================= -->
					</div>
				</div>
			</div>
		</div>
			</div><!-- .qt-main end -->
	
 <div id="qtfooterwidgets" class="qt-footer qt-footerwidgets">

        

    <div class="qt-footer-bottom qt-content-primary-dark">
    	<div class="qt-container">
    		<div class="row">
    			<div class="col s12 m12 l8">
                    Copyright 2021 Paradise FM Curaçao    				<ul class="qt-menu-footer qt-small qt-list-chevron ">
                         
    				</ul>
    			</div>
    			<div class="col s12 m12 l4">
    				<ul class="qt-menu-social">
	    				<li class="right"><a href="https://api.whatsapp.com/send?phone=59996751031" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-whatsapp qt-socialicon"></i></a></li><li class="right"><a href="https://soundcloud.com/podcastparadise" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-soundcloud qt-socialicon"></i></a></li><li class="right"><a href="https://www.instagram.com/paradisefmcuracao/" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-instagram qt-socialicon"></i></a></li><li class="right"><a href="https://www.facebook.com/paradisefmcuracao" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-facebook qt-socialicon"></i></a></li>                    </ul>
    			</div>
    		</div>
    	</div>
                    <a href="#onair2Body" class="qt-to-top qt-content-primary-dark qt-smoothscroll"><i class="dripicons-chevron-up"></i></a>    
                    
    </div>

</div>		<div id="channelslist" class="side-nav qt-content-primary qt-right-sidebar" >
		<a href="#" class="qt-btn qt-btn-secondary button-playlistswitch-close qt-close-sidebar-right" data-activates="channelslist"><i class="icon dripicons-cross"></i></a>
		<!-- PLAYER ========================= -->

	
	<div id="qtplayercontainer" data-fullstop="1" data-playervolume="true" data-accentcolor="#e5006e" data-accentcolordark="#3d3d3d" data-textcolor="#ffffff" data-soundmanagerurl="https://paradisefm.cw/wp-content/themes/onair2/components/soundmanager/swf/" 
		class="qt-playercontainer qt-playervolume qt-clearfix qt-content-primary">
		<div class="qt-playercontainer-content qt-vertical-padding-m">

						
			<div class="qt-playercontainer-musicplayer" id="qtmusicplayer">
				<div class="qt-musicplayer">
					<div class="ui360 ui360-vis qt-ui360">
						<a id="playerlink" href="https://audio-edge-es6pf.mia.g.radiomast.io/0068d53d-f6a4-41d3-9e9a-6a2b67387d9f"></a>
					</div>
				</div>
			</div>
			<div id="qtPlayerTrackInfo" class="qt-playercontainer-data qt-container qt-text-shadow small">
				<div class="qt-vc">
					<div class="qt-vi">
						<h6 class="qt-inline-textdeco">
							<span>NU ON AIR</span>
						</h6>
						<div class="qt-t qt-current-track">
							<h4 id="qtFeedPlayerTrack" class="qt-ellipsis">Title</h4>
							<h5 id="qtFeedPlayerAuthor" class="qt-ellipsis">Artist</h5>
						</div>
						<hr class="qt-inline-textdeco">
					</div>
				</div>
			</div>




			<div class="qt-playercontainer-ads-mobile">
							</div>
			<div class="qt-playercontainer-ads-desktop">
							</div>
		
			
		</div>

						<div id="playerimage" class="qt-header-bg" data-bgimage="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/03/artiesten-prog.png">
				    <img src="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/04/Logo-new-RECHT-170x170.png" alt="Background" width="170" height="170">				</div>
			

	</div>
	<!-- this is for xml radio feed -->
	<div id="qtShoutcastFeedData" class="hidden" data-style="" mp3_stream_url
		data-useproxy="1" 
		data-icymetadata="1"
		data-playtrack="https://audio-edge-es6pf.mia.g.radiomast.io/0068d53d-f6a4-41d3-9e9a-6a2b67387d9f"
		data-mp3_stream_url="https://audio-edge-es6pf.mia.g.radiomast.io/0068d53d-f6a4-41d3-9e9a-6a2b67387d9f"
		data-icecasturl="" 
		data-icecastmountpoint="" 
		data-icecastchannel="" 
		data-radiodotco="" 
		data-airtime="" 
		data-radionomy="" 
		data-live365="" 
		data-securesystems=""
		data-winmedia=""
		data-textfeed="" 
		data-host="" 
		data-port=""
		data-channel=""
		data-protocol=""
		data-jazler=""
		data-stats_path="" 	data-played_path="" ></div>
	


<!-- PLAYER END ========================= -->
		<!-- CHANNELS LIST ========================= -->
<div id="qtchannelslistcontainer" class="qt-part-channels-list qt-content-primary">
	<ul id="qtchannelslist" class="qt-content-aside qt-channelslist qt-negative">
					<li class="qt-channel">
				<a id="" href="#" class="qt-ellipsis" 
					data-title="Paradise FM 103.1" 
					data-subtitle="Uit Volle Borst - Met Het Geluid Van Curacao" 
					data-background="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/03/artiesten-prog.png"					data-logo="34823" 
					data-playtrack="https://audio-edge-es6pf.mia.g.radiomast.io/0068d53d-f6a4-41d3-9e9a-6a2b67387d9f"
					data-icymetadata="1"
					data-host=""
					data-port=""
					data-channel=""
					data-protocol=""
					data-icecasturl="" 
					data-icecastmountpoint="" 
					data-icecastchannel="" 
					data-radiodotco="" 
					data-airtime="" 
					data-radionomy="" 
					data-live365=""
					data-securesystems=""
					data-winmedia=""
					data-textfeed=""
					data-jazler=""
					data-stats_path=""
					data-played_path=""
					data-channel="">
											<img src="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/04/Logo-new-RECHT-170x170.png" class="qt-radiologo dripicons-media-play" alt="logo" width="170" height="170">
										<i class="dripicons-media-play"></i>
					Paradise FM 103.1				</a>

			</li>
						<li class="qt-channel">
				<a id="" href="#" class="qt-ellipsis" 
					data-title="Hitradio 915" 
					data-subtitle="Altijd Alle Hits" 
					data-background="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/03/wit-vlak.jpg"					data-logo="35433" 
					data-playtrack="https://streams.radiomast.io/7d662828-5b2f-414b-981c-76c18d363b42"
					data-icymetadata="1"
					data-host=""
					data-port=""
					data-channel=""
					data-protocol=""
					data-icecasturl="https://stream.stream.delivery/status-json.xsl" 
					data-icecastmountpoint="/hitradio915" 
					data-icecastchannel="" 
					data-radiodotco="" 
					data-airtime="" 
					data-radionomy="" 
					data-live365=""
					data-securesystems=""
					data-winmedia=""
					data-textfeed=""
					data-jazler=""
					data-stats_path=""
					data-played_path=""
					data-channel="">
											<img src="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/03/hitradio-transparant-vierkant-wit-170x170.png" class="qt-radiologo dripicons-media-play" alt="logo" width="170" height="170">
										<i class="dripicons-media-play"></i>
					Hitradio 915				</a>

			</li>
						<li class="qt-channel">
				<a id="" href="#" class="qt-ellipsis" 
					data-title="Paradise Nonstop" 
					data-subtitle="24/7 Uit Volle Borst!" 
					data-background="https://149437918.v2.pressablecdn.com/wp-content/uploads/2020/03/artiesten-prog.png"					data-logo="42672" 
					data-playtrack="https://streams.radiomast.io/46f2aad6-f945-4ebc-82dd-3625e81031fa"
					data-icymetadata="1"
					data-host=""
					data-port=""
					data-channel=""
					data-protocol=""
					data-icecasturl="" 
					data-icecastmountpoint="" 
					data-icecastchannel="" 
					data-radiodotco="" 
					data-airtime="" 
					data-radionomy="" 
					data-live365=""
					data-securesystems=""
					data-winmedia=""
					data-textfeed=""
					data-jazler=""
					data-stats_path=""
					data-played_path=""
					data-channel="">
											<img src="https://149437918.v2.pressablecdn.com/wp-content/uploads/2021/01/Logo-NON-STOP_WHITE-NOSHADOW-NOBACKGROUND-1-e1610111669883-170x170.png" class="qt-radiologo dripicons-media-play" alt="logo" width="170" height="170">
										<i class="dripicons-media-play"></i>
					Paradise Nonstop				</a>

			</li>
					
	</ul>
</div>
<!-- CHANNELS LIST END ========================= -->
	</div>
				<div id="qtcurrentpermalink"  data-permalink="https://paradisefm.cw/vandaag-aankondiging-van-versoepelingen/">
							</div>
					<div id="qt-ajax-customscript-url" class="qt-hidden" data-customscripturl="https://paradisefm.cw/vandaag-aankondiging-van-versoepelingen/?qt-ajax-pageload-custom=output"></div>
			<div id="qantumthemesproxyurl" class="qt-hidden" data-proxyurl="https://paradisefm.cw"></div>
			<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W87VC99" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/qt-chartvote/js/jquery.cookie.js?ver=2.0' id='jquery-cookie-js'></script>
<script type='text/javascript' id='qt-chartvote-js-extra'>
/* <![CDATA[ */
var chartvote_ajax_var = {"url":"https:\/\/paradisefm.cw\/wp-admin\/admin-ajax.php","nonce":"85c666b451"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/qt-chartvote/js/qt-chartvote-script.js?ver=2.0' id='qt-chartvote-js'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://149437918.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://149437918.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://149437918.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://149437918.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://149437918.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://149437918.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://149437918.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 05:33:03+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"nl"},"You are probably offline.":["Je bent waarschijnlijk offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Uploaden media mislukt. Als dit een foto of een grote afbeelding is, verklein deze dan en probeer opnieuw."],"The response is not a valid JSON response.":["De reactie is geen geldige JSON-reactie."],"An unknown error occurred.":["Er is een onbekende fout opgetreden. "]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://paradisefm.cw/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "756feed0f6" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://paradisefm.cw/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/themes/onair2/js/modernizr-2.8.3-respond-1.4.2.min.js?ver=2.8.3' id='modernizr-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"nl","strings":{"mejs.download-file":"Bestand downloaden","mejs.install-flash":"Je gebruikt een browser die geen Flash Player heeft ingeschakeld of ge\u00efnstalleerd. Zet de Flash Player plugin aan of download de nieuwste versie van https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Volledig scherm","mejs.play":"Afspelen","mejs.pause":"Pauzeren","mejs.time-slider":"Tijdschuifbalk","mejs.time-help-text":"Gebruik Links\/Rechts pijltoetsen om \u00e9\u00e9n seconde vooruit te spoelen, Omhoog\/Omlaag pijltoetsen om tien seconden vooruit te spoelen.","mejs.live-broadcast":"Live uitzending","mejs.volume-help-text":"Gebruik Omhoog\/Omlaag pijltoetsen om het volume te verhogen of te verlagen.","mejs.unmute":"Geluid aan","mejs.mute":"Afbreken","mejs.volume-slider":"Volumeschuifbalk","mejs.video-player":"Videospeler","mejs.audio-player":"Audiospeler","mejs.captions-subtitles":"Ondertitels","mejs.captions-chapters":"Hoofdstukken","mejs.none":"Geen","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanees","mejs.arabic":"Arabisch","mejs.belarusian":"Wit-Russisch","mejs.bulgarian":"Bulgaars","mejs.catalan":"Catalaans","mejs.chinese":"Chinees","mejs.chinese-simplified":"Chinees (Versimpeld)","mejs.chinese-traditional":"Chinees (Traditioneel)","mejs.croatian":"Kroatisch","mejs.czech":"Tsjechisch","mejs.danish":"Deens","mejs.dutch":"Nederlands","mejs.english":"Engels","mejs.estonian":"Estlands","mejs.filipino":"Filipijns","mejs.finnish":"Fins","mejs.french":"Frans","mejs.galician":"Galicisch","mejs.german":"Duits","mejs.greek":"Grieks","mejs.haitian-creole":"Ha\u00eftiaans Creools","mejs.hebrew":"Hebreeuws","mejs.hindi":"Hindi","mejs.hungarian":"Hongaars","mejs.icelandic":"IJslands","mejs.indonesian":"Indonesisch","mejs.irish":"Iers","mejs.italian":"Italiaans","mejs.japanese":"Japans","mejs.korean":"Koreaans","mejs.latvian":"Lets","mejs.lithuanian":"Litouws","mejs.macedonian":"Macedonisch","mejs.malay":"Maleis","mejs.maltese":"Maltees","mejs.norwegian":"Noors","mejs.persian":"Perzisch","mejs.polish":"Pools","mejs.portuguese":"Portugees","mejs.romanian":"Roemeens","mejs.russian":"Russisch","mejs.serbian":"Servisch","mejs.slovak":"Slovaaks","mejs.slovenian":"Sloveens","mejs.spanish":"Spaans","mejs.swahili":"Swahili","mejs.swedish":"Zweeds","mejs.tagalog":"Tagalog","mejs.thai":"Thais","mejs.turkish":"Turks","mejs.ukrainian":"Oekra\u00efens","mejs.vietnamese":"Vietnamees","mejs.welsh":"Wels","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/wp-util.min.js?ver=5.7.1' id='wp-util-js'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/mediaelement/wp-playlist.min.js?ver=5.7.1' id='wp-playlist-js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=6.5.0' id='vc_youtube_iframe_api_js-js'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=6.5.0' id='vc_accordion_script-js'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/js_composer/assets/lib/vc_waypoints/vc-waypoints.min.js?ver=6.5.0' id='vc_waypoints-js'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=6.5.0' id='vc_tta_autoplay_script-js'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/themes/onair2/js/min/qt-main-min.js?ver=3.9.0' id='qantumthemes_main-js'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/qt-ajax-pageload/js/min/qt-ajax-pageload-min.js?ver=2.4' id='qt_ajax_pageload_script-js'></script>
<script type='text/javascript' id='qt_loveit_script-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/paradisefm.cw\/wp-admin\/admin-ajax.php","nonce":"87c53a41b3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/qt-loveit/js/qt-loveit.js?ver=1.0' id='qt_loveit_script-js'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.5.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sluiten","currentText":"Vandaag","monthNames":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesShort":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"nextText":"Volgende","prevText":"Vorige","dayNames":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"dayNamesShort":["zo","ma","di","wo","do","vr","za"],"dayNamesMin":["Z","M","D","W","D","V","Z"],"dateFormat":"dd-mm-yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://149437918.v2.pressablecdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5eb5a000d96b5b69d3ad80ec' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
			</body>
</html>